ATT: MESSAGE FANTOME SUE CE SERVEUR

Le
Ralph...©
Message fantôme sur ce serveur, à l'ouverture il indique messages non lus

Ralph®
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gilles RONSIN
Le #18014331
"Ralph...©" 12:03:49, écrivait ceci:


Message fantôme sur ce serveur, à l'ouverture il indique messages
non lus


Pas de problème, j'ai appelé un exorciste.
Luc
Le #18014931
Ralph...© a écrit...

Message fantôme sur ce serveur, à l'ouverture il indique messages non
lus



C'est un problème récurrent sur le serveur de news de Microsoft qui, pour
une raison que j'ignore (je pense qui ça peut être lié à la suppression de
spams), annonce plus de nouveaux posts à télécharger (différence entre le n°
du post le plus récent et le n° du post le plus ancien +1) qu'il n'y en a en
réalité.
C'est en effet le cas pour microsoft.public.fr.windows.vista.general.

Il n'y a rien à faire, le hiatus est sur le serveur. Il se règle tout seul
après de nombreuses semaines. Exceptionnellement, il semble qu'un purge
générale absorbe d'un coup tous les "posts fantomes" pour tous les groupes
qui en ont.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Luc
Le #18015211
Ralph...© a écrit...

Merci Luc, j'avais juste voulu avertir de cette anomalie



Profites-en pour corriger une autre anomalie, reparamétrer correctement ton
OE pour qu'il ajoute des ">" en citant les messages auxquels tu réponds.
;-)
'Outils' --> 'Options' --> onglet 'Envois' --> 'Paramètres de texte brut'
pour le format de News --> cocher 'Mettre en retrait le texte d'origine avec
'>' lors de la réponse ou du transfert'

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme