attachements

Le
Jose
Bonjour,
Un petit soucis Lors de la réceptions de multiples mails provenant de
divers amis, je n'ai pas de problemes avec leur attachements.
Hélas depuis +- 2 semaines j'ai des problemes avec les attachements d'un de
mes amis qui travaille avec MSN.
Dans OE, il charge et se font virer automatiquement, pourtant j'ai supprimé
toutes mes regles de messages.
Quand je vais directement sur mon courrier (par le provider) les messages je
peux les lire mais les attachements jamais. Uniquement avec cet ami
Y a t'il quelque chose qui m'échappe ou es ce les parametres de mon ami qui
on étés modifiés ou autre???
Votre avis?
Cordialement,
Jos
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1730261
Jose a écrit...

Bonjour,


Bonjour,

Un petit soucis... Lors de la réceptions de multiples mails provenant
de divers amis, je n'ai pas de problemes avec leur attachements.
Hélas depuis +- 2 semaines j'ai des problemes avec les attachements
d'un de mes amis qui travaille avec MSN.
Dans OE, il charge et se font virer automatiquement, pourtant j'ai
supprimé toutes mes regles de messages.
Quand je vais directement sur mon courrier (par le provider) les
messages je peux les lire mais les attachements jamais. Uniquement
avec cet ami... Y a t'il quelque chose qui m'échappe ou es ce les
parametres de mon
ami qui on étés modifiés ou autre???
Votre avis?


Si tu n'as pas de règles de courrier, regarde si tu n'aurais pas mis ton
contact dans les expéditeurs bloqués ('Outils' --> 'Règles de message' -->
'Liste des expéditeurs bloqués') et vérifie n'avoir pas créé une régle
d'affichage spéciale dans 'Affichage' --> 'Personnaliser l'affichage en
cours'. Si tout va bien, sauf oubli, faudrait voir du côté d'un programme
tiers, antispam par exemple.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Cordialement,
Jos


Jose
Le #1730259
Bonjour Luc,
Merci de ces infos, j'ai vérifier tout est bon de mon côté...
Donc cela doit être mon correspondant qui... Celui ci travaille avec incrédi
mail, rien à voir?
Cordialement,et merci,
Jos
.
"Luc" news: OgpPj%
Jose a écrit...

Bonjour,


Bonjour,

Un petit soucis... Lors de la réceptions de multiples mails provenant
de divers amis, je n'ai pas de problemes avec leur attachements.
Hélas depuis +- 2 semaines j'ai des problemes avec les attachements
d'un de mes amis qui travaille avec MSN.
Dans OE, il charge et se font virer automatiquement, pourtant j'ai
supprimé toutes mes regles de messages.
Quand je vais directement sur mon courrier (par le provider) les
messages je peux les lire mais les attachements jamais. Uniquement
avec cet ami... Y a t'il quelque chose qui m'échappe ou es ce les
parametres de mon
ami qui on étés modifiés ou autre???
Votre avis?


Si tu n'as pas de règles de courrier, regarde si tu n'aurais pas mis ton
contact dans les expéditeurs bloqués ('Outils' --> 'Règles de message' -->
'Liste des expéditeurs bloqués') et vérifie n'avoir pas créé une régle
d'affichage spéciale dans 'Affichage' --> 'Personnaliser l'affichage en
cours'. Si tout va bien, sauf oubli, faudrait voir du côté d'un programme
tiers, antispam par exemple.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Cordialement,
Jos






Luc
Le #1730258
Jose a écrit...

Bonjour Luc,


Bonjour Jose,

Merci de ces infos, j'ai vérifier tout est bon de mon côté...
Donc cela doit être mon correspondant qui... Celui ci travaille avec
incrédi mail, rien à voir?


Pour éviter tout malentendu, peux-tu préciser ce que tu entends par :
"Dans OE, il charge et se font virer automatiquement"

Cordialement,et merci,


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Jose
Le #1730257
Bonjour Luc,
en fait quand je rentre dans OE, je vais sur envoyer / recevoir, une fenêtre
s'ouvre, et je vois par exp 3 messages 200 ko, et celui ci élimine
automatiquement par exp 2 messages, conclusion dans ma réception OE, il n'y
a qu'un message au lieu de 3. Par contre si je vais sur ma boite via le
provider, les 3 y sont et je peux les lire sauf les attachements (croix
rouge..) Avant jamais de problèmes, et je n'ai rien modifier de mon côté.
Par contre mon amis utilise incrémail... est ce la cause????
Cordialement,
Jos

.
"Luc" news:
Jose a écrit...

Bonjour Luc,


Bonjour Jose,

Merci de ces infos, j'ai vérifier tout est bon de mon côté...
Donc cela doit être mon correspondant qui... Celui ci travaille avec
incrédi mail, rien à voir?


Pour éviter tout malentendu, peux-tu préciser ce que tu entends par :
"Dans OE, il charge et se font virer automatiquement"

Cordialement,et merci,


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg





Luc
Le #1727253
Jose a écrit...

Bonjour Luc,


Re',

en fait quand je rentre dans OE, je vais sur envoyer / recevoir, une
fenêtre s'ouvre, et je vois par exp 3 messages 200 ko, et celui ci
élimine automatiquement par exp 2 messages,


pas vraiment éliminés mais non téléchargés si j'en crois ce qui suit

conclusion dans ma
réception OE, il n'y a qu'un message au lieu de 3. Par contre si je
vais sur ma boite via le provider, les 3 y sont et je peux les lire
sauf les attachements (croix rouge..) Avant jamais de problèmes, et
je n'ai rien modifier de mon côté.


Ok ! C'est bien ce que j'avais compris.
Ça se comporte donc exactement comme si tu avais une règle de message du
genre 'Lorsque la ligne De contient 'TonContact', Ne pas le télécharger à
partir du serveur' ou si tu avais mis le contact en question dans les
expéditeurs bloqués ou encore par l'interaction d'un programme tiers genre
antispam. Je n'ai donc aucune autre suggestion à faire.

Est-ce que les mails non téléchargés sont toujours les mêmes ou est-ce que
de nouveaux messages envoyés par ce contact restent-ils également sur le
serveur et s'y accumulent-ils ?

Par contre mon amis utilise
incrémail... est ce la cause????


Probablement non.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Jose
Le #1727252

Ok ! C'est bien ce que j'avais compris.
Ça se comporte donc exactement comme si tu avais une règle de message du
genre 'Lorsque la ligne De contient 'TonContact', Ne pas le télécharger à
partir du serveur' ou si tu avais mis le contact en question dans les
expéditeurs bloqués ou encore par l'interaction d'un programme tiers genre
antispam. Je n'ai donc aucune autre suggestion à faire.

Est-ce que les mails non téléchargés sont toujours les mêmes ou est-ce que
de nouveaux messages envoyés par ce contact restent-ils également sur le
serveur et s'y accumulent-ils ?

-Bonjour Luc,

-Apparemment, les mails non chargés ont toujours un attachement, et ils ne
restent pas dans le serveur...
-Enfin on fait avec,
-encore merci de t'être donné de la peine,
-cordialement
-Jos




Publicité
Poster une réponse
Anonyme