Aucun périphérique de sortie audio n'est installé

Le
Éric
Bonjour,

Après un déménagement et donc transfert de mon ordinateur, je me retrouve
sans son et avec le message "aucun périphérique de sortie audio n'est
installé" dans ma barre de tâche, à l'icône haut-parleur dotée d'une croix
rouge.

Même en faisant un clic droit dessus, je ne vois nulle part comment remédier
à ce problème.

Si quelqu'un passant par là peut m'aider

Merci.

Bon week.

Cordialement.

Eric
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #6594371
tu as une carte son? dans ce cas la réinstaller...
un chipset son type realtek sur la carte-mère? voir dans le bios si c'est
activé...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Éric " news:

Bonjour,

Après un déménagement et donc transfert de mon ordinateur, je me retrouve
sans son et avec le message "aucun périphérique de sortie audio n'est
installé" dans ma barre de tâche, à l'icône haut-parleur dotée d'une croix
rouge.

Même en faisant un clic droit dessus, je ne vois nulle part comment
remédier à ce problème.

Si quelqu'un passant par là peut m'aider...

Merci.

Bon week.

Cordialement.

Eric



Éric
Le #6594751
Bonjour et merci.

J'ai évidemment une carte son, l'ordi fonctionnait à merveille avant le
déménagement.

Dans Gestionnaires des Périphériques, il y a un point d'exclamation sur la
carte son.

Je peux la suprimer ou la désactiver, mais je ne vois pas comment la
réinstaller...?
Côté MAJ, rien à signaler.

Merci.

Eric

"Azo4" news:
tu as une carte son? dans ce cas la réinstaller...
un chipset son type realtek sur la carte-mère? voir dans le bios si c'est
activé...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Éric " news:

Bonjour,

Après un déménagement et donc transfert de mon ordinateur, je me retrouve
sans son et avec le message "aucun périphérique de sortie audio n'est
installé" dans ma barre de tâche, à l'icône haut-parleur dotée d'une
croix rouge.

Même en faisant un clic droit dessus, je ne vois nulle part comment
remédier à ce problème.

Si quelqu'un passant par là peut m'aider...

Merci.

Bon week.

Cordialement.

Eric






Dominique Van De Voorde
Le #6595011
Bonjour,

"Éric "

Dans Gestionnaires des Périphériques, il y a un point d'exclamation sur la
carte son.

Je peux la suprimer ou la désactiver, mais je ne vois pas comment la
réinstaller...?


Simplement en la supprimant dans le "Gestionnaire de Périphériques" et en
redémarrant la machine, elle sera re-détectée au redémarrage et les drivers
ré-installés.

--
@mitiés Dodo

http://www.dvandevoorde.net (mon site perso)
http://www.rusloyers.be (le club de football)
http://www.loyers.be (le site du village)

Éric
Le #6595231
Bonjour Dominique et merci.

Hélas, la manip a échoué.

La réinstallation arrive à "échec" et me conseille de consulter le
fabricant...

Dans Propriétés, Windows annonce un code 10 en erreur.


"Dominique Van De Voorde" dans le message de news:
Bonjour,

"Éric "

Dans Gestionnaires des Périphériques, il y a un point d'exclamation sur
la carte son.

Je peux la suprimer ou la désactiver, mais je ne vois pas comment la
réinstaller...?


Simplement en la supprimant dans le "Gestionnaire de Périphériques" et en
redémarrant la machine, elle sera re-détectée au redémarrage et les
drivers ré-installés.

--
@mitiés Dodo

http://www.dvandevoorde.net (mon site perso)
http://www.rusloyers.be (le club de football)
http://www.loyers.be (le site du village)






Dominique Van De Voorde
Le #6595471
Bonjour,

"Éric "
Bonjour Dominique et merci.

Hélas, la manip a échoué.

La réinstallation arrive à "échec" et me conseille de consulter le
fabricant...

Dans Propriétés, Windows annonce un code 10 en erreur.


Allez voir sur le site du constructeur de votre carte mère si il n'y a pas
de nouveau drivers pour le chipset son et les installer.
Pour avoir tous les renseignement sur le matos télécharger SIW et
l'exécuter, il vous dira tout sur votre matériel et même plus ;o)

--
@mitiés Dodo

http://www.dvandevoorde.net (mon site perso)
http://www.rusloyers.be (le club de football)
http://www.loyers.be (le site du village)

Azo4
Le #6595761
J'ai évidemment une carte son


d'après ce que tu nous dis par ailleurs...c'est plutôt un chipset son...il
faut donc voir du côté du constructeur de la carte-mère...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Éric " news:
Bonjour et merci.

J'ai évidemment une carte son, l'ordi fonctionnait à merveille avant le
déménagement.

Dans Gestionnaires des Périphériques, il y a un point d'exclamation sur la
carte son.

Je peux la suprimer ou la désactiver, mais je ne vois pas comment la
réinstaller...?
Côté MAJ, rien à signaler.

Merci.

Eric

"Azo4" news:
tu as une carte son? dans ce cas la réinstaller...
un chipset son type realtek sur la carte-mère? voir dans le bios si c'est
activé...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Éric " news:

Bonjour,

Après un déménagement et donc transfert de mon ordinateur, je me
retrouve sans son et avec le message "aucun périphérique de sortie audio
n'est installé" dans ma barre de tâche, à l'icône haut-parleur dotée
d'une croix rouge.

Même en faisant un clic droit dessus, je ne vois nulle part comment
remédier à ce problème.

Si quelqu'un passant par là peut m'aider...

Merci.

Bon week.

Cordialement.

Eric









Le Claude
Le #6596551
Salut,

Tu nous dis :
Après un déménagement et donc transfert de mon ordinateur...
Un choc sans ménagement pendant le déménagement et toc ! la carte son a

bougé de son support et le courant ne passe plus.
Ouvre les capots et vérifies TOUS les branchement, leur clipage, leur
propreté etc...

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Éric " discussion :

Bonjour,

Après un déménagement et donc transfert de mon ordinateur, je me retrouve
sans son et avec le message "aucun périphérique de sortie audio n'est
installé" dans ma barre de tâche, à l'icône haut-parleur dotée d'une croix
rouge.

Même en faisant un clic droit dessus, je ne vois nulle part comment
remédier à ce problème.

Si quelqu'un passant par là peut m'aider...

Merci.

Bon week.

Cordialement.

Eric



Éric
Le #6600211
Bonjour Le Claude,


J'ai vérifié, ras à priori et toujours pareil hélas :-(

Merci.

Cordialement.

Eric


"Le Claude" de news:
Salut,

Tu nous dis :
Après un déménagement et donc transfert de mon ordinateur...
Un choc sans ménagement pendant le déménagement et toc ! la carte son a

bougé de son support et le courant ne passe plus.
Ouvre les capots et vérifies TOUS les branchement, leur clipage, leur
propreté etc...

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Éric " discussion :

Bonjour,

Après un déménagement et donc transfert de mon ordinateur, je me retrouve
sans son et avec le message "aucun périphérique de sortie audio n'est
installé" dans ma barre de tâche, à l'icône haut-parleur dotée d'une
croix rouge.

Même en faisant un clic droit dessus, je ne vois nulle part comment
remédier à ce problème.

Si quelqu'un passant par là peut m'aider...

Merci.

Bon week.

Cordialement.

Eric





JPH
Le #6600191
Bonjour,
Tu pourrais nous dire ce que c'est comme carte
et/ou ce que tu as comme carte mère, si elle en fait partie!
cordialement
JPH
"Éric " news:

Bonjour,

Après un déménagement et donc transfert de mon ordinateur, je me retrouve
sans son et avec le message "aucun périphérique de sortie audio n'est
installé" dans ma barre de tâche, à l'icône haut-parleur dotée d'une croix
rouge.

Même en faisant un clic droit dessus, je ne vois nulle part comment
remédier à ce problème.

Si quelqu'un passant par là peut m'aider...

Merci.

Bon week.

Cordialement.

Eric



Éric
Le #6600171
Bonjour,

Euh alors la carte doit-être : Sigma tel high definition audio CODEC

Merci.

Eric


"JPH" news:

Bonjour,
Tu pourrais nous dire ce que c'est comme carte
et/ou ce que tu as comme carte mère, si elle en fait partie!
cordialement
JPH
"Éric " news:

Bonjour,

Après un déménagement et donc transfert de mon ordinateur, je me retrouve
sans son et avec le message "aucun périphérique de sortie audio n'est
installé" dans ma barre de tâche, à l'icône haut-parleur dotée d'une
croix rouge.

Même en faisant un clic droit dessus, je ne vois nulle part comment
remédier à ce problème.

Si quelqu'un passant par là peut m'aider...

Merci.

Bon week.

Cordialement.

Eric






Publicité
Poster une réponse
Anonyme