Aureon...

Le
MELMOTH
Ave

Quand Je veux installer certains logiciels (en l'occurrence ici ACDSee
Pro 2), l'installation Me demande le chargement du pilote de Ma carte
son (Aureon Terrarec) !

http://cjoint.com/?jvlK2ecP8F

On Me demande de redémarrer, ce que Je fais
L'icone d'Auréon se retrouve bien dans le "systray"
Mais pas moyen de réinstaller ACDSeeQui, _à chaque fois_, relance le
téléchargement d'Aureon 5.6 PCI !!

C'est quoi, cette merde, encore, hein ?

Là, vraiment, Je sèche lamentablement
Les quelques logiciels qui se sont comportés de la même manière, Je
n'ai jamais pu les installer, et ai donc à chaque fois laissé tomber

Merci de votre aide, ô, Amis de MELMOTH

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ghost Rider
Le #17290071
MELMOTH a écrit :
Ave...

Quand Je veux installer certains logiciels (en l'occurrence ici ACDSee
Pro 2), l'installation Me demande le chargement du pilote de Ma carte
son (Aureon Terrarec) !

http://cjoint.com/?jvlK2ecP8F

On Me demande de redémarrer, ce que Je fais...
L'icone d'Auréon se retrouve bien dans le "systray"...
Mais pas moyen de réinstaller ACDSee...Qui, _à chaque fois_, relance le
téléchargement d'Aureon 5.6 PCI !!...

C'est quoi, cette merde, encore, hein ?...

Là, vraiment, Je sèche lamentablement...
Les quelques logiciels qui se sont comportés de la même manière, Je n'ai
jamais pu les installer, et ai donc à chaque fois laissé tomber...

Merci de votre aide, ô, Sublimes Amis du Grand MELMOTH...




Connexion directe ? Il cherche à se connecter au site Aureon ?
C'est pas le pare-feu qui l'en empêche ?

GR
MELMOTH
Le #17290191
Ce cher mammifère du nom de Ghost Rider nous susurrait, le dimanche
21/09/2008, dans nos oreilles grandes ouvertes mais un peu sales quand
même, et dans le message doux mélismes suivants :

Connexion directe ? Il cherche à se connecter au site Aureon ?
C'est pas le pare-feu qui l'en empêche ?



Mais La Terratec Aureon 5.6 est _ma_ carte son !...Ses pilotes sont
donc bien sur Mon DD !...
En fait, il va télécharger le machin qui sert à régler le son, et qui
s'installe dans le systray sans problème...
Mais, à chaque nouvelle tentative de réinstallation de ACDSee, c'est le
même scénario !...
J'ai remarqué ce genre de problème avec pas mal de logiciels
Avanquest...Que J

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
MELMOTH
Le #17290181
(supersedes
Ce cher mammifère du nom de Ghost Rider nous susurrait, le dimanche
21/09/2008, dans nos oreilles grandes ouvertes mais un peu sales quand
même, et dans le message doux mélismes suivants :

Connexion directe ? Il cherche à se connecter au site Aureon ?
C'est pas le pare-feu qui l'en empêche ?



Mais La Terratec Aureon 5.6 est _ma_ carte son !...Ses pilotes sont
donc bien sur Mon DD !...
En fait, il va télécharger le machin qui sert à régler le son, et qui
s'installe dans le systray sans problème...
Mais, à chaque nouvelle tentative de réinstallation de ACDSee, c'est le
même scénario !...
J'ai remarqué ce genre de problème avec pas mal de logiciels
Avanquest...Que Je n'ai donc jamais pu installer !...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
JLG
Le #17293091
Bonjour Melmoth

as-tu essayé de désinstaller ta carte son, d'installer ACDSee et de
réinstaller la carte son
Je suis "un peu" tes problèmes sur le NG photo.numérique
dis-moi si je me trompe, mais il me semble que tu dois essayer pas mal de
programmes et que donc, tu installes, tu désinstalles
si c'est le cas, je pense qu'il faudrait prévoir une réinstallation complète
de ton PC, puis faire un "ghost" de ta partition
tu peux utiliser DriveImageXML (gratuit, mais en anglais)
http://www.runtime.org/data-recovery-downloads.htm

un tuto en français pour DriveImageXML
http://www.libellules.ch/phpBB2/driveimage-xml-faire-une-image-de-vos-disques-t18757.html

bien lire la section "Comment créer un CD Bootable contenant DriveImage XML"
pour pouvoir restaurer l'image en cas de plantage complet


--
retirer "toto" de mon adresse mail

mon site de photos
http://jlg.homedns.org/photo/index.htm




"MELMOTH" :
(supersedes
Ce cher mammifère du nom de Ghost Rider nous susurrait, le dimanche
21/09/2008, dans nos oreilles grandes ouvertes mais un peu sales quand
même, et dans le message doux mélismes suivants :

Connexion directe ? Il cherche à se connecter au site Aureon ?
C'est pas le pare-feu qui l'en empêche ?



Mais La Terratec Aureon 5.6 est _ma_ carte son !...Ses pilotes sont donc
bien sur Mon DD !...
En fait, il va télécharger le machin qui sert à régler le son, et qui
s'installe dans le systray sans problème...
Mais, à chaque nouvelle tentative de réinstallation de ACDSee, c'est le
même scénario !...
J'ai remarqué ce genre de problème avec pas mal de logiciels
Avanquest...Que Je n'ai donc jamais pu installer !...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant




MELMOTH
Le #17293241
Ce cher mammifère du nom de JLG nous susurrait, le dimanche 21/09/2008,
dans nos oreilles grandes ouvertes mais un peu sales quand même, et
dans le message mélismes suivants :

as-tu essayé de désinstaller ta carte son, d'installer ACDSee et de
réinstaller la carte son



J'ai commencé par là !!...
J'ai désinstallé _tout_ ce qui concernait Ma carte son...Et au
redémarrage, Je n'avais effectivement plus de son, forcément...

Et bien, Je lance Avanquest/ACDSee...Qui me redemmande
d'installer...Auréon 5.1.PCI !!...
J'ai envoyé un courriel à Avanquest...Mais Je ne Me fais pas
d'illusion...À part inonder régulièrement Mes BAL de pubs sur leurs
produits soi-disant miracle...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
MELMOTH
Le #17293331
Ce cher mammifère du nom de JLG nous susurrait, le dimanche 21/09/2008,
dans nos oreilles grandes ouvertes mais un peu sales quand même, et
dans le message mélismes suivants :

tu peux utiliser DriveImageXML (gratuit, mais en anglais)



Je connais farpaitement cet utilitaire...Qui n'a _jamais_ voulu
fonctionner chez Moi...Prpblème d e *VMS*, y paraît...
Je suis en revanche pleinement satisfait par *Acronis True Image*...

J'ai réinstallé d'anciennes images...Le problème persiste...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
JLG
Le #17298011
si avec tes anciennes images, ca ne marche pas, tu n'a plus effectivement
qu'à attendre une réponse éventuelle d'Avanquest

--
retirer "toto" de mon adresse mail

mon site de photos
http://jlg.homedns.org/photo/index.htm




"MELMOTH" :
Ce cher mammifère du nom de JLG nous susurrait, le dimanche 21/09/2008,
dans nos oreilles grandes ouvertes mais un peu sales quand même, et dans
le message suivants :

tu peux utiliser DriveImageXML (gratuit, mais en anglais)



Je connais farpaitement cet utilitaire...Qui n'a _jamais_ voulu
fonctionner chez Moi...Prpblème d e *VMS*, y paraît...
Je suis en revanche pleinement satisfait par *Acronis True Image*...

J'ai réinstallé d'anciennes images...Le problème persiste...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant




Publicité
Poster une réponse
Anonyme