AVAST : quelle catastrophe !

Le
MD
Bonjour,

J'ai téléchargé AVAST 4 édition familiale puis je l'ai installé avec les
options par défaut après avooir choisi simplement de scanner mes disques
durs au moment du reboot. J'utilisais précédemment Kaspersky que j'avais
naturellement scrupuleusement désinstallé complètement avant d'installer
AVAST.

Sitôt après le reboot, une ligne de message s'affiche me disant que mon
disque dur n'était pas bon, que je mette un autre disque et que j'appuie sur
Enter. A tout hasard, je vérifie d'abord que le Setup précisait de booter
sur HD0 et qu'il n'y avait rien dans les lecteurs de CD-ROM. Je recommence :
même motif : même punition. Et pas question d'appuyer sur F8 parce que le
boot n'avait pas été assez loin.

Finalement, je m'en suis tiré en mettant le CD de XP dans un lecteur de
CD-ROM après avoir modifié en conséquence le Setup. Un message m'a demandé
de choisir entre booter sur le disque dur ou le CD-ROM. J'ai choisi le
disque dur et le système s'est lancé correctement suer celui-ci.

La première chose que j'ai alors faite a été de supprimer AVAST des
programmes installés.

Quelqu'un a-t-il déjà rencontré ce problème ?

MD
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jceven
Le #1701273
"MD" 474aff29$0$17415$
Bonjour,

J'ai téléchargé AVAST 4 édition familiale puis je l'ai installé avec les
options par défaut après avooir choisi simplement de scanner mes disques
durs au moment du reboot. J'utilisais précédemment Kaspersky que j'avais
naturellement scrupuleusement désinstallé complètement avant d'installer
AVAST.
.............>

Quelqu'un a-t-il déjà rencontré ce problème ?

MD

J'utilise depuis longtemps Avast Familial. Je l'ai pls fois désinstallé

(pour essayer d'autres A.V.) et réinstallé.
JAMAIS de pb !
JCE

capèllu
Le #1701272
Jceven a écrit
"MD" 474aff29$0$17415$
Bonjour,

J'ai téléchargé AVAST 4 édition familiale puis je l'ai installé avec les
options par défaut après avooir choisi simplement de scanner mes disques
durs au moment du reboot. J'utilisais précédemment Kaspersky que j'avais
naturellement scrupuleusement désinstallé complètement avant d'installer
AVAST.
.............>

Quelqu'un a-t-il déjà rencontré ce problème ?

MD

J'utilise depuis longtemps Avast Familial. Je l'ai pls fois désinstallé (pour

essayer d'autres A.V.) et réinstallé.
JAMAIS de pb !
JCE


pareil pour moi, installé, déinstallé et re installé sans problème !

--
;-) :-)
L'acqua minuta 'junghje à e carne e un è criduta.


amiga17
Le #1701270
capèllu a présenté l'énoncé suivant :
Jceven a écrit
"MD" 474aff29$0$17415$
Bonjour,

J'ai téléchargé AVAST 4 édition familiale puis je l'ai installé avec les
options par défaut après avooir choisi simplement de scanner mes disques
durs au moment du reboot. J'utilisais précédemment Kaspersky que j'avais
naturellement scrupuleusement désinstallé complètement avant d'installer
AVAST.
.............>

Quelqu'un a-t-il déjà rencontré ce problème ?

MD

J'utilise depuis longtemps Avast Familial. Je l'ai pls fois désinstallé

(pour essayer d'autres A.V.) et réinstallé.
JAMAIS de pb !
JCE


pareil pour moi, installé, déinstallé et re installé sans problème !


Bonsoir,

j'ai avast depuis très longtemps et je n'ai jamais eu le moindre
problème mais il y a, parfois, des comportements étrange avec certains
logiciels sur certaines machines. Ainsi, un collègues avait installé
AVG (a priori c'est un logiciel anti virus assez bien coté) mais à
partir de ce moment, le PC à totalement refusé de redémarrer. Juste
avant d'arriver sur le fond d'écran, il rebootait continuellement. Il
s'en est sorti en bootant en mode sans échec et en desinstallant AVG et
tout est rentré dans l'orde. Pourtant, je n'avais jamais entendu parler
d'un tel problème avec lui ??? Depuis, il a mis avast.

--
Amiga17



capèllu
Le #1701268
amiga17 a écrit
capèllu a présenté l'énoncé suivant :
Jceven a écrit
"MD" 474aff29$0$17415$
Bonjour,

J'ai téléchargé AVAST 4 édition familiale puis je l'ai installé avec les
options par défaut après avooir choisi simplement de scanner mes disques
durs au moment du reboot. J'utilisais précédemment Kaspersky que j'avais
naturellement scrupuleusement désinstallé complètement avant d'installer
AVAST.
.............>

Quelqu'un a-t-il déjà rencontré ce problème ?

MD

J'utilise depuis longtemps Avast Familial. Je l'ai pls fois désinstallé

(pour essayer d'autres A.V.) et réinstallé.
JAMAIS de pb !
JCE


pareil pour moi, installé, déinstallé et re installé sans problème !


Bonsoir,

j'ai avast depuis très longtemps et je n'ai jamais eu le moindre problème
mais il y a, parfois, des comportements étrange avec certains logiciels sur
certaines machines. Ainsi, un collègues avait installé AVG (a priori c'est un
logiciel anti virus assez bien coté) mais à partir de ce moment, le PC à
totalement refusé de redémarrer. Juste avant d'arriver sur le fond d'écran,
il rebootait continuellement. Il s'en est sorti en bootant en mode sans échec
et en desinstallant AVG et tout est rentré dans l'orde. Pourtant, je n'avais
jamais entendu parler d'un tel problème avec lui ??? Depuis, il a mis avast.


coucou !

j'ai eu aussi (à l'essai AVG);jamais eu de problème..........

--
;-) :-)
A chi nasce sumére un diventa cavallu




amiga17
Le #1687397
capèllu avait écrit le 26/11/2007 :
amiga17 a écrit
capèllu a présenté l'énoncé suivant :
Jceven a écrit
"MD" 474aff29$0$17415$
Bonjour,

J'ai téléchargé AVAST 4 édition familiale puis je l'ai installé avec les
options par défaut après avooir choisi simplement de scanner mes disques
durs au moment du reboot. J'utilisais précédemment Kaspersky que j'avais
naturellement scrupuleusement désinstallé complètement avant d'installer
AVAST.
.............>

Quelqu'un a-t-il déjà rencontré ce problème ?

MD

J'utilise depuis longtemps Avast Familial. Je l'ai pls fois désinstallé

(pour essayer d'autres A.V.) et réinstallé.
JAMAIS de pb !
JCE


pareil pour moi, installé, déinstallé et re installé sans problème !


Bonsoir,

j'ai avast depuis très longtemps et je n'ai jamais eu le moindre problème
mais il y a, parfois, des comportements étrange avec certains logiciels sur
certaines machines. Ainsi, un collègues avait installé AVG (a priori c'est
un logiciel anti virus assez bien coté) mais à partir de ce moment, le PC à
totalement refusé de redémarrer. Juste avant d'arriver sur le fond d'écran,
il rebootait continuellement. Il s'en est sorti en bootant en mode sans
échec et en desinstallant AVG et tout est rentré dans l'orde. Pourtant, je
n'avais jamais entendu parler d'un tel problème avec lui ??? Depuis, il a
mis avast.


coucou !

j'ai eu aussi (à l'essai AVG);jamais eu de problème..........


Salut,

c'est ce que je voulais dire, un bon logiciel sur une machine peut
poser des problème sur une autre, à quoi c'est du ??? Mystère, enfin,
pour moi... ;-)

--
Amiga17





capèllu
Le #1687396
amiga17 a écrit
capèllu avait écrit le 26/11/2007 :
amiga17 a écrit
capèllu a présenté l'énoncé suivant :
Jceven a écrit

pareil pour moi, installé, déinstallé et re installé sans problème !


Bonsoir,

j'ai avast depuis très longtemps et je n'ai jamais eu le moindre problème
mais il y a, parfois, des comportements étrange avec certains logiciels
sur certaines machines. Ainsi, un collègues avait installé AVG (a priori
c'est un logiciel anti virus assez bien coté) mais à partir de ce moment,
le PC à totalement refusé de redémarrer. Juste avant d'arriver sur le fond
d'écran, il rebootait continuellement. Il s'en est sorti en bootant en
mode sans échec et en desinstallant AVG et tout est rentré dans l'orde.
Pourtant, je n'avais jamais entendu parler d'un tel problème avec lui ???
Depuis, il a mis avast.


coucou !

j'ai eu aussi (à l'essai AVG);jamais eu de problème..........


Salut,

c'est ce que je voulais dire, un bon logiciel sur une machine peut poser des
problème sur une autre, à quoi c'est du ??? Mystère, enfin, pour moi... ;-)


le firewall pitète qui veut pas de ce logiciel ???

--
;-) :-)
Appétu à un ditu, un si pò ómu asconde.




capèllu
Le #1687395
=?ISO-8859-15?Q?capèllu?= a écrit
amiga17 a écrit
capèllu avait écrit le 26/11/2007 :
amiga17 a écrit
capèllu a présenté l'énoncé suivant :



Bonsoir,

j'ai avast depuis très longtemps et je n'ai jamais eu le moindre problème
mais il y a, parfois, des comportements étrange avec certains logiciels
sur certaines machines. Ainsi, un collègues avait installé AVG (a priori
c'est un logiciel anti virus assez bien coté) mais à partir de ce moment,
le PC à totalement refusé de redémarrer. Juste avant d'arriver sur le
fond d'écran, il rebootait continuellement. Il s'en est sorti en bootant
en mode sans échec et en desinstallant AVG et tout est rentré dans
l'orde. Pourtant, je n'avais jamais entendu parler d'un tel problème avec
lui ??? Depuis, il a mis avast.


coucou !

j'ai eu aussi (à l'essai AVG);jamais eu de problème..........


Salut,

c'est ce que je voulais dire, un bon logiciel sur une machine peut poser
des problème sur une autre, à quoi c'est du ??? Mystère, enfin, pour moi...
;-)


le firewall pitète qui veut pas de ce logiciel ???


:-X

--
;-) :-)
Disgraziata a panca ind'èlla un pòsa barba bianca





ZAY
Le #1687394
"Cyrius"
On Mon, 26 Nov 2007 18:15:19 +0100, "MD"
Finalement, je m'en suis tiré en mettant le CD de XP dans un lecteur de
CD-ROM après avoir modifié en conséquence le Setup. Un message m'a demandé
de choisir entre booter sur le disque dur ou le CD-ROM. J'ai choisi le
disque dur et le système s'est lancé correctement suer celui-ci.


La prochaine fois, si cela arrivait, démarre sur le cd xp en mode
console de récupération et exécute la commande :

fixmbr

Cela réparera le secteur de démarrage de ta partition système.

Désinstallation incomplète ou mauvaise de kaspersky ?



AVG No prob!
Aussi avec le conseil de "Cyrius" une fois la désinstallation de l'ancien AV
.
"Un coup de Ccleaner ( ou similaire ) quitter Windows arrêt ...
Et au prochain démarrage mettre le nouveau logiciel , Internet MAJ ...
ZAY


DePassage
Le #1687210

j'ai eu aussi (à l'essai AVG);jamais eu de problème..........


Salut,

c'est ce que je voulais dire, un bon logiciel sur une machine peut poser
des problème sur une autre, à quoi c'est du ??? Mystère, enfin, pour
moi... ;-)


Vi...et pas toujours avec des PC différents.
J'ai quelques machines de meme marque, meme modèle de CM, proc, alim,
mémoire disque dur etc etc qui se comportent différemment avec certains
logiciels alors que tout est installé et paramétré à l'identique.
Meme les tests (à froid, à chaud) type Sandra diffèrent et pas que de
facon insignifiante.
Voir peut etre du coté de la qualité des composants et du matériel...


amiga17
Le #1687208
DePassage avait soumis l'idée :

j'ai eu aussi (à l'essai AVG);jamais eu de problème..........


Salut,

c'est ce que je voulais dire, un bon logiciel sur une machine peut poser
des problème sur une autre, à quoi c'est du ??? Mystère, enfin, pour moi...
;-)


Vi...et pas toujours avec des PC différents.
J'ai quelques machines de meme marque, meme modèle de CM, proc, alim, mémoire
disque dur etc etc qui se comportent différemment avec certains logiciels
alors que tout est installé et paramétré à l'identique.
Meme les tests (à froid, à chaud) type Sandra diffèrent et pas que de facon
insignifiante.
Voir peut etre du coté de la qualité des composants et du matériel...

Ben oui mais comme vous dites que vos machines sont identiques au

niveau marque et composants, la qualité devrait être la même pour tous
???

--
Amiga17



Publicité
Poster une réponse
Anonyme