Avast

Le
keellyie
Bonjour, j'ai un problème avec mon Antivirus Avast
il affiche une croix blanche dans un rond rouge et il est impossible de cliquer pour activer tous les agents. Depuis quelques temps sur les 5 session de mon ordinateur 1 seule est accessible impossible de démarrer les autres. Je compte sur vous pour m'aider. Merci beaucoup .
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Maurice
Le #22354631
keellyie a écrit :
Bonjour, j'ai un problème avec mon Antivirus Avast
il affiche une croix blanche dans un rond rouge et il est impossible de
cliquer pour activer tous les agents. Depuis quelques temps sur les 5 session
de mon ordinateur 1 seule est accessible impossible de démarrer les autres.
Je compte sur vous pour m'aider. Merci beaucoup .



Bonjour,

Quelle version ? Il est à jour (programme et base de donnée) ? Ta
version est enregistrée depuis moins d'un an ?

:A+
Maurice
Tonio le Yéti
Le #22354771
Bonjour, j'ai un problème avec mon Antivirus Avast
il affiche une croix blanche dans un rond rouge et il est impossible de
cliquer pour activer tous les agents. Depuis quelques temps sur les 5
session de mon ordinateur 1 seule est accessible impossible de démarrer
les autres. Je compte sur vous pour m'aider. Merci beaucoup .



Bonjour,

Quelle version ? Il est à jour (programme et base de donnée) ? Ta version
est enregistrée depuis moins d'un an ?

:A+
Maurice



Bouton de droite sur l'icône (si elle est encore présente),
"mise à jour", lire ce qui se dit, et... suivre les instructions.
(Revenir avec plus d'informations.)
Publicité
Poster une réponse
Anonyme