Avertissement de non envoi de réponse

Le
COQUITO
Je m'adresse ici à Daniel.C et michdenis car je viens de recevoir un
message selon lequel ma réponse à Daniel.C n'avait pas pu être délivrée,
donc il en ira peut-être de même pour ma réponse à michdenis.
Au moment de mon inscription (qui date d'aujourd'hui même), je n'ai pas très
bien compris ce qu'il fallait mettre comme adresse mail puisqu'il est dit
qu'il ne faut pas indiquer l'adresse mail réelle.
Ai-je fais une fausse manoeuvre ? je ne sais pas.
En tout cas il est vrai que les deux messages envoyés pour poser mon
problème sont en rouge dans la liste des Communautés Microsoft, est-ce
normal ?

J'ai cliqué sur "Répondre", tout simplement, pour répondre à l'un et à
l'autre.

Eclairez moi SVP ; que faut-il faire exactement ?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel.C
Le #21534401
Je ne connais pas Windows Mail, aussi je ne sais pas pourquoi les
messages sont en rouge. Je n'ai effectivement pas vu tes réponses. Le
mieux que tu puisses faire est de les réexpédier.
Daniel

Je m'adresse ici à Daniel.C et michdenis car je viens de recevoir un message
selon lequel ma réponse à Daniel.C n'avait pas pu être délivrée, donc il en
ira peut-être de même pour ma réponse à michdenis.
Au moment de mon inscription (qui date d'aujourd'hui même), je n'ai pas très
bien compris ce qu'il fallait mettre comme adresse mail puisqu'il est dit
qu'il ne faut pas indiquer l'adresse mail réelle.
Ai-je fais une fausse manoeuvre ? je ne sais pas.
En tout cas il est vrai que les deux messages envoyés pour poser mon problème
sont en rouge dans la liste des Communautés Microsoft, est-ce normal ?

J'ai cliqué sur "Répondre", tout simplement, pour répondre à l'un et à
l'autre.

Eclairez moi SVP ; que faut-il faire exactement ?

Merci
Philippe.R
Le #21534651
Bonjour,
Si tu as utilisé la commande "Répondre", il est normal que tu obtiennes
l'avertissement selon lequel ta réponse à Daniel.C n'a pas pu être délivrée,
Daniel utilisant une adresse "faux nez".
En outre, il est toujours préférable d'utiliser la commande "Répondre au
groupe", un suivi optimal des questions / réponses pouvant alors être assuré
par la communauté.
Enfin, les messages qui apparaissent en rouge dans Windows Mail sont
généralement les messages suivis (ceux pour lesquels une paire de lunettes
apparait dans une colonne à gauche de l'entête du message)
--
Avec plaisir
http://dj.joss.free.fr/trombine.htm
http://jacxl.free.fr/mpfe/trombino.html
Philippe.R
Pour se connecter au forum :
http://www.excelabo.net/web/mpfe
News://news.microsoft.com/microsoft.public.fr.excel
"COQUITO" news:
Je m'adresse ici à Daniel.C et michdenis car je viens de recevoir un
message selon lequel ma réponse à Daniel.C n'avait pas pu être délivrée,
donc il en ira peut-être de même pour ma réponse à michdenis.
Au moment de mon inscription (qui date d'aujourd'hui même), je n'ai pas
très bien compris ce qu'il fallait mettre comme adresse mail puisqu'il est
dit qu'il ne faut pas indiquer l'adresse mail réelle.
Ai-je fais une fausse manoeuvre ? je ne sais pas.
En tout cas il est vrai que les deux messages envoyés pour poser mon
problème sont en rouge dans la liste des Communautés Microsoft, est-ce
normal ?

J'ai cliqué sur "Répondre", tout simplement, pour répondre à l'un et à
l'autre.

Eclairez moi SVP ; que faut-il faire exactement ?

Merci
Jacky
Le #21534691
Bonjour,

J'ai cliqué sur "Répondre", tout simplement...


L'erreur doit être ci-dessus
Ce clique envoie les réponses dans la BAL privé, et comme elle ne sont pas valide( pour éviter les Spams) elle
te sont retournées "Non délivrées"

.....que faut-il faire exactement ?


Il doit y avoir une icones "répondre à tous " ou "répondre au groupe" ou équivalent quelque part dans tes
barres d'outils.
Regarde bien....
--
Salutations
JJ


"COQUITO"
Je m'adresse ici à Daniel.C et michdenis car je viens de recevoir un message selon lequel ma réponse à
Daniel.C n'avait pas pu être délivrée, donc il en ira peut-être de même pour ma réponse à michdenis.
Au moment de mon inscription (qui date d'aujourd'hui même), je n'ai pas très bien compris ce qu'il fallait
mettre comme adresse mail puisqu'il est dit qu'il ne faut pas indiquer l'adresse mail réelle.
Ai-je fais une fausse manoeuvre ? je ne sais pas.
En tout cas il est vrai que les deux messages envoyés pour poser mon problème sont en rouge dans la liste
des Communautés Microsoft, est-ce normal ?

J'ai cliqué sur "Répondre", tout simplement, pour répondre à l'un et à l'autre.

Eclairez moi SVP ; que faut-il faire exactement ?

Merci
COQUITO
Le #21536851
Merci à tous pour les divers conseils ; j'utiliserai dorénavant "Répondre au
groupe" afin que nos échanges soient partagés.
Cordialement.

"Daniel.C" news:
Je ne connais pas Windows Mail, aussi je ne sais pas pourquoi les messages
sont en rouge. Je n'ai effectivement pas vu tes réponses. Le mieux que tu
puisses faire est de les réexpédier.
Daniel

Je m'adresse ici à Daniel.C et michdenis car je viens de recevoir un
message selon lequel ma réponse à Daniel.C n'avait pas pu être délivrée,
donc il en ira peut-être de même pour ma réponse à michdenis.
Au moment de mon inscription (qui date d'aujourd'hui même), je n'ai pas
très bien compris ce qu'il fallait mettre comme adresse mail puisqu'il
est dit qu'il ne faut pas indiquer l'adresse mail réelle.
Ai-je fais une fausse manoeuvre ? je ne sais pas.
En tout cas il est vrai que les deux messages envoyés pour poser mon
problème sont en rouge dans la liste des Communautés Microsoft, est-ce
normal ?

J'ai cliqué sur "Répondre", tout simplement, pour répondre à l'un et à
l'autre.

Eclairez moi SVP ; que faut-il faire exactement ?

Merci




Publicité
Poster une réponse
Anonyme