Azo3____problème de couleur sous HTML (bis)

Le
Jorge
J'ai répondu à votre question, mais mon message adressé à
sergiofranceENLEVER@wanadoo.fr me revient inlassablement ? je tente donc
de renouer le dialogue par le site du groupe


Merci de votre rapide contact.
OUI, je suis sous le dernier Navigateur ORANGE de février, mais cet incident
est survenu récemment. Il faut savoir par ailleurs que depuis un dépannage
l'an passé (remplact du disque dur alors que mon PC date d'octobre 2004, mes
débuts en informatique !), mon système de restauration s'effectue de façon
"incomplète", donc inefficace malgré la création de points de restauration

-- Message d'origine --
De : "Azo3" <sergiofranceENLEVER@wanadoo.fr>
Groupes de discussion : microsoft.public.fr.outlookexpress6
Envoyé : samedi 26 mai 2007 10:20
Objet : Re: Problème de couleur sous HTML

tu es sous navigateur "orange"?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci

sergiofranceENLEVER@wanadoo.fr

NB - adresse : enlever ENLEVER
"Jorge" <gnpretot@wanadoo.fr> a écrit dans le message de news:
eUUskI2nHHA.3264@TK2MSFTNGP04.phx.gbl
> Bonjour,
>
> Je ne peux plus me servir du tableau couleur pour la police dans "la barre
> de mise en forme", tant dans OE6 que dans la messagerie de mon FAI ORANGE
> Il m'est également impossible de mettre un "Arrière plan" (hormis le son
> !)
> dans "Format" de la barre d'outils, ni "Appliquer un papier à lettre" qui
> se
> retrouve en pièce jointe pour le destinataire !
>
> Comptant sur votre aide,
> Merci d'avance
>
> Jorge
>
> WXP_SP2_IE7_OE6
>
>
>
>
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1718897
Jorge a écrit...

J'ai répondu à votre question, mais mon message adressé à
me revient inlassablement ?
[...]


parce que tu as fait un 'Répondre à l'auteur' au lieu de faire un 'Répondre
au groupe' or, Azo3 a maquillé son adresse de retour en y insérant "ENLEVER"
pour se préserver des robots spammeurs. Tu ferais bien d'en faire autant
d'ailleurs car tu vas recevoir des spams par paquets de cent !! :-(

Pour un meilleur suivi des échanges, il ne faut pas créer un nouveau fil
mais rester dans ton fil initial. Sélectionne dans ce fil le message auquel
tu veux répondre (celui d'Azo3 en l'occurence) et clique sur 'Répondre au
groupe'.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Azo3
Le #1741222
j'ajoute à ce que dit Luc qu'il est de bon ton de répondre au groupe chacun
enseignant et apprenant....

1 - lorsque tu as remplacé le disque dur, comment s'est faite la
réinstallation?
2 - désinstallele navigateur orange et reviens à IE7 pour voir...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Jorge"
J'ai répondu à votre question, mais mon message adressé à
me revient inlassablement ? ... je tente
donc de renouer le dialogue par le site du groupe


Merci de votre rapide contact.
OUI, je suis sous le dernier Navigateur ORANGE de février, mais cet
incident
est survenu récemment. Il faut savoir par ailleurs que depuis un dépannage
l'an passé (remplact du disque dur alors que mon PC date d'octobre 2004,
mes
débuts en informatique !), mon système de restauration s'effectue de façon
"incomplète", donc inefficace malgré la création de points de restauration

----- Message d'origine -----
De : "Azo3" Groupes de discussion : microsoft.public.fr.outlookexpress6
Envoyé : samedi 26 mai 2007 10:20
Objet : Re: Problème de couleur sous HTML

tu es sous navigateur "orange"?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Jorge"
Bonjour,

Je ne peux plus me servir du tableau couleur pour la police dans "la
barre
de mise en forme", tant dans OE6 que dans la messagerie de mon FAI ORANGE
Il m'est également impossible de mettre un "Arrière plan" (hormis le son
!)
dans "Format" de la barre d'outils, ni "Appliquer un papier à lettre" qui
se
retrouve en pièce jointe pour le destinataire !

Comptant sur votre aide,
Merci d'avance

Jorge

WXP_SP2_IE7_OE6











Jorge
Le #1741221
Merci Luc pour l'info, mais c'est mon 1er groupe de discussion et j'espère
avoir compris

"Luc" news:
Jorge a écrit...

J'ai répondu à votre question, mais mon message adressé à
me revient inlassablement ?
[...]


parce que tu as fait un 'Répondre à l'auteur' au lieu de faire un
'Répondre
au groupe' or, Azo3 a maquillé son adresse de retour en y insérant
"ENLEVER"
pour se préserver des robots spammeurs. Tu ferais bien d'en faire autant
d'ailleurs car tu vas recevoir des spams par paquets de cent !! :-(

Pour un meilleur suivi des échanges, il ne faut pas créer un nouveau fil
mais rester dans ton fil initial. Sélectionne dans ce fil le message
auquel
tu veux répondre (celui d'Azo3 en l'occurence) et clique sur 'Répondre au
groupe'.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Jorge
Le #1741220
Merci Serge, j'ai compris !
C'est la 1ère fois que j'accède à un groupe de discussion et j'espère que la
modif de mon adresse est valide
1 - je n'en sais rien, cela a été effectué par un professionnel (...) en
octobre 2006, mais l'incident dont je parle s'est manifesté voila seulement
qqs jours
2 - je suis trop novice en la matière pour effectuer cette action
Merci encore

Jorge


"Azo3" %
j'ajoute à ce que dit Luc qu'il est de bon ton de répondre au groupe
chacun enseignant et apprenant....

1 - lorsque tu as remplacé le disque dur, comment s'est faite la
réinstallation?
2 - désinstallele navigateur orange et reviens à IE7 pour voir...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Jorge"
J'ai répondu à votre question, mais mon message adressé à
me revient inlassablement ? ... je tente
donc de renouer le dialogue par le site du groupe


Merci de votre rapide contact.
OUI, je suis sous le dernier Navigateur ORANGE de février, mais cet
incident
est survenu récemment. Il faut savoir par ailleurs que depuis un
dépannage
l'an passé (remplact du disque dur alors que mon PC date d'octobre 2004,
mes
débuts en informatique !), mon système de restauration s'effectue de
façon
"incomplète", donc inefficace malgré la création de points de
restauration

----- Message d'origine -----
De : "Azo3" Groupes de discussion : microsoft.public.fr.outlookexpress6
Envoyé : samedi 26 mai 2007 10:20
Objet : Re: Problème de couleur sous HTML

tu es sous navigateur "orange"?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Jorge"
Bonjour,

Je ne peux plus me servir du tableau couleur pour la police dans "la
barre
de mise en forme", tant dans OE6 que dans la messagerie de mon FAI
ORANGE
Il m'est également impossible de mettre un "Arrière plan" (hormis le son
!)
dans "Format" de la barre d'outils, ni "Appliquer un papier à lettre"
qui
se
retrouve en pièce jointe pour le destinataire !

Comptant sur votre aide,
Merci d'avance

Jorge

WXP_SP2_IE7_OE6















Publicité
Poster une réponse
Anonyme