Azo4 Vista et Sp1

Le
Gigi
Bonjour, le 31 mars tu m'as conseillé sur la mise en place de la mise à jour
SP1 adressée automatiquement et installée par microsoft (selon mes critères)
, c'est vrai.
Depuis plus moyen de me connecter à Orange (Sagem Fast 800-840)
J'ai annulé cette mise à jour et depuis plus de problème de connection à
Orange MAIS Norton est depuis Désactivé et impossible de le Réactivé jusqu'à
ce que je t'chat avec Norton qui m'a adressé un outil pour relancer
l'activation, sans résultat hier Mais ce matin tout est Ok (un miracle
Norton certainement).
En tout ca je n'ai pas installé le Sp1 j'ai peur , et j'accepterai les
conseild de tous Merci
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #2110351
merci du retour

attends que le SP1 soit proposé en mise à jour automatique (vers la
mi-Avril) ; cette proposition sera faite si les pilotes sont à jour...

en gardant un oeil là :

http://msmvps.com/blogs/docxp/archive/2008/03/18/1546787.aspx

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Gigi" news:
Bonjour, le 31 mars tu m'as conseillé sur la mise en place de la mise à
jour SP1 adressée automatiquement et installée par microsoft (selon mes
critères) , c'est vrai.
Depuis plus moyen de me connecter à Orange (Sagem Fast 800-840)
J'ai annulé cette mise à jour et depuis plus de problème de connection à
Orange MAIS Norton est depuis Désactivé et impossible de le Réactivé
jusqu'à ce que je t'chat avec Norton qui m'a adressé un outil pour
relancer l'activation, sans résultat hier Mais ce matin tout est Ok (un
miracle Norton certainement).
En tout ca je n'ai pas installé le Sp1 j'ai peur , et j'accepterai les
conseild de tous Merci


Publicité
Poster une réponse
Anonyme