banque d'info exchange 2007

Le
Carmen
Bonjour,

J'ai un souci avec ma banque d'information qui ne démarre pas au démarrage
du serveur, après le démarrage je démarre le service sans problème.
Je n'est pas coché la case ne pas monter cette banque au démarrage
en tout il y a 3 services qui ne démarre pas au boot :
-Hôte de services Microsoft Exchange
-Microsoft Exchange - Banque d'informations
-Microsoft Exchange - Surveillance du système

tous sont en automatique

Une solution a mon problème ?

Windows 2008 SP1 64bits
Exchange 2007 SP1

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #6762701
Bonjour,

je ne connais pas encore le SP1 de Windows 2008 !

Sinon, avez-vous lancé le test EXBPA (Exchange Best Practices) à partir des
outils E2K7?
Quels sont les évènements dans le journal application?
Le contrôleur de domaine et catalogue global sont-ils bien trouvés?

A+

--
Thierry DEMAN (Exchange MVP)
Ayant commis les sites suivants:
http://www.faqexchange.info
http://base.faqexchange.info
http://webfamilial.dyndns.org
Ayant participé au site:
http://www.isafirewalls.org

"Carmen" news:
Bonjour,

J'ai un souci avec ma banque d'information qui ne démarre pas au démarrage
du serveur, après le démarrage je démarre le service sans problème.
Je n'est pas coché la case ne pas monter cette banque au démarrage
en tout il y a 3 services qui ne démarre pas au boot :
-Hôte de services Microsoft Exchange
-Microsoft Exchange - Banque d'informations
-Microsoft Exchange - Surveillance du système

tous sont en automatique

Une solution a mon problème ?

Windows 2008 SP1 64bits
Exchange 2007 SP1

Merci.


Y.E.
Le #6783371
bonjour

la methode 3 est la plus silmple



voir
http://support.microsoft.com/kb/944752/en-us






"Carmen"
Bonjour,

J'ai un souci avec ma banque d'information qui ne démarre pas au démarrage
du serveur, après le démarrage je démarre le service sans problème.
Je n'est pas coché la case ne pas monter cette banque au démarrage
en tout il y a 3 services qui ne démarre pas au boot :
-Hôte de services Microsoft Exchange
-Microsoft Exchange - Banque d'informations
-Microsoft Exchange - Surveillance du système

tous sont en automatique

Une solution a mon problème ?

Windows 2008 SP1 64bits
Exchange 2007 SP1

Merci.


Publicité
Poster une réponse
Anonyme