banque d'informations

Le
Stéphane CROZETIERE
Bonjour à tous,
Depuis hier lundi, les clients outlook 2003 sur mes postes windows XP
n'arrivent plus à se connecter sur mon sbs 2003. La tentative de
connexion dure plusieurs minutes pour finalement se mettre en mode
déconnecté.
J'ai plusieurs fois redémarré mon serveur, plusieurs fois arreté et
redémarré le service Banque d'informations, mais rien n'y fait.
Les agendas partagés ne sont plus disponibles. J'ai des comptes pop3
configurés sur chaque poste qui fonctionnent, mais plus lentement.
Le web access fonctionne toujours
Je précise que je n'ai fait aucune manipulation particulière, ce serveur
fonctionne depuis 1 an sans problème.
Merci d'avance pour vos suggestions.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #868887
Bonsoir

pouvez-vous regarder les évènements de type application et systèmes sur le
serveur Exchange?

Vérifier la configuration DNS des clients (qui doivent pointer sur le
serveur SBS) et du serveur SBS lui-même.

A bientôt,

--
Thierry DEMAN-BARCELÒ
MVP Exchange, SQL/Server
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org
"Stéphane CROZETIERE" de news:%
Bonjour à tous,
Depuis hier lundi, les clients outlook 2003 sur mes postes windows XP
n'arrivent plus à se connecter sur mon sbs 2003. La tentative de connexion
dure plusieurs minutes pour finalement se mettre en mode déconnecté.
J'ai plusieurs fois redémarré mon serveur, plusieurs fois arreté et
redémarré le service Banque d'informations, mais rien n'y fait.
Les agendas partagés ne sont plus disponibles. J'ai des comptes pop3
configurés sur chaque poste qui fonctionnent, mais plus lentement.
Le web access fonctionne toujours
Je précise que je n'ai fait aucune manipulation particulière, ce serveur
fonctionne depuis 1 an sans problème.
Merci d'avance pour vos suggestions.


Thierry DEMAN [MVP]
Le #868886
j'ai oublié de préciser qu'il existait un forum dédié à SBS (fr.sbs)!

--
Thierry DEMAN-BARCELÒ
MVP Exchange, SQL/Server
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org
"Thierry DEMAN [MVP]" de news:
Bonsoir

pouvez-vous regarder les évènements de type application et systèmes sur le
serveur Exchange?

Vérifier la configuration DNS des clients (qui doivent pointer sur le
serveur SBS) et du serveur SBS lui-même.

A bientôt,

--
Thierry DEMAN-BARCELÒ
MVP Exchange, SQL/Server
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org
"Stéphane CROZETIERE" message de news:%
Bonjour à tous,
Depuis hier lundi, les clients outlook 2003 sur mes postes windows XP
n'arrivent plus à se connecter sur mon sbs 2003. La tentative de
connexion dure plusieurs minutes pour finalement se mettre en mode
déconnecté.
J'ai plusieurs fois redémarré mon serveur, plusieurs fois arreté et
redémarré le service Banque d'informations, mais rien n'y fait.
Les agendas partagés ne sont plus disponibles. J'ai des comptes pop3
configurés sur chaque poste qui fonctionnent, mais plus lentement.
Le web access fonctionne toujours
Je précise que je n'ai fait aucune manipulation particulière, ce serveur
fonctionne depuis 1 an sans problème.
Merci d'avance pour vos suggestions.





Stéphane CROZETIERE
Le #868885
j'ai oublié de préciser qu'il existait un forum dédié à SBS (fr.sbs)!

ça y est, ça marche. Apparement, c'était bien le DNS. C'est quand même

étrange en regardant l'architecture de mon réseau.

- 2 contrôleurs de domaines windows 2003 server sur lesquels pointent
tous les clients du réseau (domaine toto.local)
- 1 serveur sbs 2003 avec exchange, qui gèrent toute la messagerie et
les agendas partagés (domaine titi.local). Les dns des postes clients ne
pointent pas sur ce serveur.

Pour que que ça fonctionne, j'ai du rajouter un enregistrement dans le
serveur DNS toto.local qui pointe sur titi.local.
Ce qui m'étonne, c'est que ça a fonctionné pendant 1 an sans cet
enegistrement.

Merci encore pour votre aide.

BZP
Le #868317
On 23 mai, 10:26, Stéphane CROZETIERE wrote:
Thierry DEMAN [MVP] a écrit :> j'ai oublié de préciser qu'il exista it un forum dédié à SBS (fr.sbs)!

ça y est, ça marche. Apparement, c'était bien le DNS. C'est quand m ême
étrange en regardant l'architecture de mon réseau.

- 2 contrôleurs de domaines windows 2003 server sur lesquels po intent
tous les clients du réseau (domaine toto.local)
- 1 serveur sbs 2003 avec exchange, qui gèrent toute la message rie et
les agendas partagés (domaine titi.local). Les dns des postes clients ne
pointent pas sur ce serveur.

Pour que que ça fonctionne, j'ai du rajouter un enregistrement dans le
serveur DNS toto.local qui pointe sur titi.local.
Ce qui m'étonne, c'est que ça a fonctionné pendant 1 an sans cet
enegistrement.

Merci encore pour votre aide.


Petite question qui me vient.
Inclure un SBS dans une infra réseau ou il n'est pas Contrôleur de
domaine est-il commun ?
La je suppose qu'il n'est pas contrôleur de domaine, vu qu'il y en a
d'autres.
Je ne savais pas que certains se servaient d'un SBS comme serveur
membre. Vous qui êtes estempillés MS ou MVP dans vos Post, c'est
quelque chose que vous voyez fréquement ?

Merci pour les infos !

--
P.A.

Thierry DEMAN [MVP]
Le #870738
Bonjour,

SBS ne peut fonctionner qu'en étant le contrôleur possédant tous les rôles
dans une forêt mono-domaine, sans aucune approbation !!!

SBS ne peut pas fonctionner plus de 14 jours en tant que serveur membre...
donc c'est une config impossible à maintenir.

A+
--
Thierry DEMAN-BARCELÒ
MVP Exchange, SQL/Server
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org
"BZP" news:
On 23 mai, 10:26, Stéphane CROZETIERE wrote:
Thierry DEMAN [MVP] a écrit :> j'ai oublié de préciser qu'il existait un
forum dédié à SBS (fr.sbs)!

ça y est, ça marche. Apparement, c'était bien le DNS. C'est quand même
étrange en regardant l'architecture de mon réseau.

- 2 contrôleurs de domaines windows 2003 server sur lesquels
pointent
tous les clients du réseau (domaine toto.local)
- 1 serveur sbs 2003 avec exchange, qui gèrent toute la messagerie
et
les agendas partagés (domaine titi.local). Les dns des postes clients ne
pointent pas sur ce serveur.

Pour que que ça fonctionne, j'ai du rajouter un enregistrement dans le
serveur DNS toto.local qui pointe sur titi.local.
Ce qui m'étonne, c'est que ça a fonctionné pendant 1 an sans cet
enegistrement.

Merci encore pour votre aide.


Petite question qui me vient.
Inclure un SBS dans une infra réseau ou il n'est pas Contrôleur de
domaine est-il commun ?
La je suppose qu'il n'est pas contrôleur de domaine, vu qu'il y en a
d'autres.
Je ne savais pas que certains se servaient d'un SBS comme serveur
membre. Vous qui êtes estempillés MS ou MVP dans vos Post, c'est
quelque chose que vous voyez fréquement ?

Merci pour les infos !

--
P.A.

Publicité
Poster une réponse
Anonyme