barre des taches

Le
Cyrano
Bonjour
XP SP3
L'icône de connexion (deux petits écrans) a disparu.
Y-a il un moyen de le rétablir ?
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #22296551
Cyrano wrote:
Bonjour
XP SP3
L'icône de connexion (deux petits écrans) a disparu.
Y-a il un moyen de le rétablir ?
Merci



Bonjour

Essaie per le panneau de configuration : "Connexions réseau"
Repère ta carte réseau : clic droit "Propriétés".
Onglet "Général" voir "Afficher l'icône dans la zone......."

- Si pas coché, cocher / OK
- Si déjà coché : décocher / OK refermer "Connexions réseau"
Puis réouvrir et recocher

Herser
Cyrano
Le #22296651
"Herser" %
Cyrano wrote:
Bonjour
XP SP3
L'icône de connexion (deux petits écrans) a disparu.
Y-a il un moyen de le rétablir ?
Merci



Bonjour

Essaie per le panneau de configuration : "Connexions réseau"
Repère ta carte réseau : clic droit "Propriétés".
Onglet "Général" voir "Afficher l'icône dans la zone......."

- Si pas coché, cocher / OK
- Si déjà coché : décocher / OK refermer "Connexions réseau"
Puis réouvrir et recocher

Herser



Sour "orange" ça ne fonctionne pas, mais sur réseau local ça marche.
Merci Herser
Cyrano

Aski - MVP
Le #22296751
Bonjour Cyrano et René,

Sour "orange" ça ne fonctionne pas, mais sur réseau local ça marche.



Que veux-tu dire par "Sur Orange" ?
J'ai un réseau derrière LB, 2 icônes (Ethernet+Wifi) et pas d'icône Orange.
Aurais-tu installé le KALK ?
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Herser
Le #22297031
Cyrano wrote:
"Herser" %
Cyrano wrote:
Bonjour
XP SP3
L'icône de connexion (deux petits écrans) a disparu.
Y-a il un moyen de le rétablir ?
Merci



Bonjour

Essaie per le panneau de configuration : "Connexions réseau"
Repère ta carte réseau : clic droit "Propriétés".
Onglet "Général" voir "Afficher l'icône dans la zone......."

- Si pas coché, cocher / OK
- Si déjà coché : décocher / OK refermer "Connexions réseau"
Puis réouvrir et recocher

Herser



Sour "orange" ça ne fonctionne pas, mais sur réseau local ça marche.
Merci Herser
Cyrano



Merci du retour

Comme le soupçonne Henri (alias Aski), tu as du installer le gestionnaire
Orange.
Ce gestionnaire, encore appelé "Kit à la Kon" (KALK), est à éviter.
Il vaut mieux s'en débarrasser, pourquoi et comment ici :
http://www.bichofeo.com/29.htm
Attention avec RegSeeker, parfois trop agressif sur le registre.
Trier, dans ce qu'il propose, ce qui a trait à Orange.

Herser
Cyrano
Le #22298351

Merci du retour

Comme le soupçonne Henri (alias Aski), tu as du installer le gestionnaire
Orange.
Ce gestionnaire, encore appelé "Kit à la Kon" (KALK), est à éviter.
Il vaut mieux s'en débarrasser, pourquoi et comment ici :
http://www.bichofeo.com/29.htm
Attention avec RegSeeker, parfois trop agressif sur le registre.
Trier, dans ce qu'il propose, ce qui a trait à Orange.

Herser



Je fais :

Démarrer
Paramètres
connexions réseau
-> connexion au réseau local
-> orange
Pas de KALK

cordialement

Mes excuses Aski, j'ai fait répondre au lieu de...
Gloops
Le #22298381
Herser a écrit, le 25/06/2010 16:01 :
Cyrano wrote:
"Herser" %
Cyrano wrote:
Bonjour
XP SP3
L'icône de connexion (deux petits écrans) a disparu.
Y-a il un moyen de le rétablir ?
Merci



Bonjour

Essaie per le panneau de configuration : "Connexions réseau"
Repère ta carte réseau : clic droit "Propriétés".
Onglet "Général" voir "Afficher l'icône dans la zone......."

- Si pas coché, cocher / OK
- Si déjà coché : décocher / OK refermer "Connexions réseau "
Puis réouvrir et recocher

Herser



Sour "orange" ça ne fonctionne pas, mais sur réseau local ça mar che.
Merci Herser
Cyrano



Merci du retour

Comme le soupçonne Henri (alias Aski), tu as du installer le
gestionnaire Orange.
Ce gestionnaire, encore appelé "Kit à la Kon" (KALK), est à évi ter.
Il vaut mieux s'en débarrasser, pourquoi et comment ici :
http://www.bichofeo.com/29.htm
Attention avec RegSeeker, parfois trop agressif sur le registre.
Trier, dans ce qu'il propose, ce qui a trait à Orange.

Herser



Bonjour,

Pour être complet, si on utilise Windows 98, heureusement qu'il y a le
KALK, ça permet d'avoir de faire fonctionner la machine le lendemain
matin du premier contact en recevant un CD, là où le concurrent a é choué
après trois rendez-vous dont un honoré d'une visite. Orange prend
suffisamment par ailleurs ses clients pour des cons, pour qu'on n'en
ajoute pas.

Sous Windows XP pas la peine ce CD, il y a déjà tout d'installé, pl us
qu'à paramétrer, on est connecté au bout de cinq minutes. Juste fai re
attention d'avoir un kit de sécurité en ordre de marche.
Steph
Le #22298521
Bonsoir
Chez moi sous XP SP2 j'ai bien l'icone mais elle ne clignote plus, toujours
éteint
y a t il une pile?
Merci
Aski - MVP
Le #22299101
Bonjour Cyrano,

Je fais :

Démarrer
Paramètres
connexions réseau
-> connexion au réseau local
-> orange
Pas de KALK



Donc tu as nommé cette connexion Orange, comme je l'ai nommée Ethernet ou
Wifi (et je suis bien sur Orange).
Et, dans l'onglet Général, tu n'as pas les 2 cases à cocher en bas ?

Mes excuses Aski, j'ai fait répondre au lieu de...



Pas de pb :o)
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Aski - MVP
Le #22299201
Bonjour Gloops,

Pour être complet, si on utilise Windows 98, heureusement qu'il y a le
KALK, ça permet d'avoir de faire fonctionner la machine le lendemain matin
du premier contact en recevant un CD, là où le concurrent a échoué après
trois rendez-vous dont un honoré d'une visite. Orange prend suffisamment
par ailleurs ses clients pour des cons, pour qu'on n'en ajoute pas.

Sous Windows XP pas la peine ce CD, il y a déjà tout d'installé, plus qu'à
paramétrer, on est connecté au bout de cinq minutes. Juste faire attention
d'avoir un kit de sécurité en ordre de marche.



Je viens de lancer un 98 configuré pour une 9box.
Il s'est connecté immédiatement, aussi bien en filaire qu'en Wifi, alors que
j'ai changé pour la LiveBox entre temps .
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Aski - MVP
Le #22299191
Hello Steph,

Chez moi sous XP SP2 j'ai bien l'icone mais elle ne clignote plus,
toujours éteint
y a t il une pile?



;o) non bien sûr

L'icône du réseau filaire clignote lorsqu'il y a des échanges.
Par contre, l'icône Wifi ne clignote pas.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Publicité
Poster une réponse
Anonyme