Besoin conseil serveur stockage.

Le
PPbal
Bonjour à tous,

Je souhaites installer un serveur de stockage compatible active
directory sur notre réseau composé de serveurs windows 2000.
J'ai regardé sur le site ldlc pro et j'ai constaté de bonne différence
de prix entre les marques. Je précise également que je souhaite un
serveur pas très bruyant. Je pense alors me diriger vers un serveur de
bureau car les serveurs rackable sont en général plus bruyant.
Pour sécuriser correctement les données, je souhaite des disques en RAID
5 et 1To (mini) sur trois disques (mini) et 600 euros HT maxi. Le nombre
de connexions simultanées ne sera pas important.

Buffalo TeraStation Pro II 1 To -> 500,84 euros
Iomega StorCenter Pro NAS 150d Series - 1 To (4x 250 Go) avec Serveur
d'impression -> 433,95 euros
Netgear ReadyNAS NV+ 1To (2x 500 Go) + 1 disque dur 500Go OFFERT ! ->
668.06 euros
livré avec 5 licences EMC Retrospect Professional Backup Software.

Je sais que le Netgear est trop cher mais est ce que le prix est justifié ?
C'est le seul livré avec un logiciel de sauvegarde. Que vaut-il ?

Est ce que ces trois marques se valent ?
J'ai une préférence pour le Buffalo mais je ne sais pas ce que ça vaut.

Merci d'avance pour vos réponses.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
droopy191
Le #17873741
PPbal wrote:
Bonjour à tous,

Je souhaites installer un serveur de stockage compatible active
directory sur notre réseau composé de serveurs windows 2000.
J'ai regardé sur le site ldlc pro et j'ai constaté de bonne différence
de prix entre les marques. Je précise également que je souhaite un
serveur pas très bruyant. Je pense alors me diriger vers un serveur de
bureau car les serveurs rackable sont en général plus bruyant.
Pour sécuriser correctement les données, je souhaite des disques en RAID
5 et 1To (mini) sur trois disques (mini) et 600 euros HT maxi. Le nombre
de connexions simultanées ne sera pas important.

Buffalo TeraStation Pro II 1 To -> 500,84 euros
Iomega StorCenter Pro NAS 150d Series - 1 To (4x 250 Go) avec Serveur
d'impression -> 433,95 euros
Netgear ReadyNAS NV+ 1To (2x 500 Go) + 1 disque dur 500Go OFFERT ! ->
668.06 euros
livré avec 5 licences EMC Retrospect Professional Backup Software.

Je sais que le Netgear est trop cher mais est ce que le prix est justifié ?
C'est le seul livré avec un logiciel de sauvegarde. Que vaut-il ?

Est ce que ces trois marques se valent ?
J'ai une préférence pour le Buffalo mais je ne sais pas ce que ça vaut.

Merci d'avance pour vos réponses.




Salut,

Pas d'avis sur ces marques.
Mais pensez au backup externe, car en cas de panne matérielle, je ne
suis pas sur que ce soit simple de récupérer les données ( SAV,
changement de réf matériel...) .



--
DR
PPbal
Le #17876671
droopy191 a écrit :
PPbal wrote:
Bonjour à tous,

Je souhaites installer un serveur de stockage compatible active
directory sur notre réseau composé de serveurs windows 2000.
J'ai regardé sur le site ldlc pro et j'ai constaté de bonne différence
de prix entre les marques. Je précise également que je souhaite un
serveur pas très bruyant. Je pense alors me diriger vers un serveur de
bureau car les serveurs rackable sont en général plus bruyant.
Pour sécuriser correctement les données, je souhaite des disques en
RAID 5 et 1To (mini) sur trois disques (mini) et 600 euros HT maxi. Le
nombre de connexions simultanées ne sera pas important.

Buffalo TeraStation Pro II 1 To -> 500,84 euros
Iomega StorCenter Pro NAS 150d Series - 1 To (4x 250 Go) avec Serveur
d'impression -> 433,95 euros
Netgear ReadyNAS NV+ 1To (2x 500 Go) + 1 disque dur 500Go OFFERT ! ->
668.06 euros
livré avec 5 licences EMC Retrospect Professional Backup Software.

Je sais que le Netgear est trop cher mais est ce que le prix est
justifié ?
C'est le seul livré avec un logiciel de sauvegarde. Que vaut-il ?

Est ce que ces trois marques se valent ?
J'ai une préférence pour le Buffalo mais je ne sais pas ce que ça vaut.

Merci d'avance pour vos réponses.




Salut,

Pas d'avis sur ces marques.
Mais pensez au backup externe, car en cas de panne matérielle, je ne
suis pas sur que ce soit simple de récupérer les données ( SAV,
changement de réf matériel...) .





Merci quand même. Finalement nous sommes parti sur le Iomega 2To avec 4
disque de 500Go en RAID 5 et extractibles à chaud.
Le prix était intéressant sur ldlc.pro.
Eric PETIT
Le #17888241
PPbal wrote:
.....
Buffalo TeraStation Pro II 1 To -> 500,84 euros
Iomega StorCenter Pro NAS 150d Series - 1 To (4x 250 Go) avec
Serveur d'impression -> 433,95 euros






.....



Merci quand même. Finalement nous sommes parti sur le Iomega 2To avec
4 disque de 500Go en RAID 5 et extractibles à chaud.



En RAID 5 tu aura près de 1.3 To.
Par contre j'ai du mal à lui faire passer des débits vraiment digne d'une
connection gigabit !!

Pourtant celui que j'utilise est branché sur un switch HP qui vaut bien 3
fois le prix du NAS !!! (un 48xx avec 48 ports Gb !!)
Je prend le pari qu'un bète PC sous un nunux quelconque 'ou un freenas) peut
faire mieux !!
Il me reste à essayer dans un autre mode que le RAID 5 ....

Méfiance aussi sur la fiabilité du bidule, si l'électronique lache c'est le
poker pour récupérer les données :-(( (J'ai perdu à ce jeu là,
heureusement j'avais fait une bande peu de temps avant !!)
Pour les disques je suis moins inquiet, c'est du Seagate ;-D

A part ça c'est un bon produit, pas trop bruyant (on entend quand même bien
le ventilo de l'alim' , dommage)
--
Eric
Reply-to valide, laissez tel quel !
Texte brut vivement conseillé !!
PPbal
Le #17896381
Eric PETIT a écrit :
PPbal wrote:
.....
Buffalo TeraStation Pro II 1 To -> 500,84 euros
Iomega StorCenter Pro NAS 150d Series - 1 To (4x 250 Go) avec
Serveur d'impression -> 433,95 euros






.....
Merci quand même. Finalement nous sommes parti sur le Iomega 2To avec
4 disque de 500Go en RAID 5 et extractibles à chaud.



En RAID 5 tu aura près de 1.3 To.
Par contre j'ai du mal à lui faire passer des débits vraiment digne d'une
connection gigabit !!

Pourtant celui que j'utilise est branché sur un switch HP qui vaut bien 3
fois le prix du NAS !!! (un 48xx avec 48 ports Gb !!)
Je prend le pari qu'un bète PC sous un nunux quelconque 'ou un freenas) peut
faire mieux !!
Il me reste à essayer dans un autre mode que le RAID 5 ....

Méfiance aussi sur la fiabilité du bidule, si l'électronique lache c'est le
poker pour récupérer les données :-(( (J'ai perdu à ce jeu là,
heureusement j'avais fait une bande peu de temps avant !!)
Pour les disques je suis moins inquiet, c'est du Seagate ;-D

A part ça c'est un bon produit, pas trop bruyant (on entend quand même bien
le ventilo de l'alim' , dommage)



Merci pour ces infos en espérant que l'électronique ne lâchera pas.
Autrement, je n'ai jamais vraiment fait de test en gigabit.
Cela engendre beaucoup de contraintes techniques au niveau des câblages.
Contrairement au 100Mb, il ne faut pas trop lésiner sur la qualité des
fiches, prises, câble, blindage et chemin de câblage. Sans quoi, les
pertes sont inévitables.
On peut déjà faire pas mal de choses avec un 100Mb qui fonctionne bien.
Un bête PC n'est pas non plus vraiment fait pour tourner 24h/24h.
C'est aussi ça la différence avec du matériel serveur. Le prix n'est pas
là pour rien.

Je tenterai de laisser mon appréciation perso une fois que j'aurai
installé le serveur.

Est ce que l'interface WEB est bien faite et accessible ?
Eric PETIT
Le #17919591
PPbal wrote:
.....
Autrement, je n'ai jamais vraiment fait de test en gigabit.
Cela engendre beaucoup de contraintes techniques au niveau des
câblages. Contrairement au 100Mb, il ne faut pas trop lésiner sur la
qualité des fiches, prises, câble, blindage et chemin de câblage.
Sans quoi, les pertes sont inévitables.



Dans mon cas j'ai en tout et pour tout un switch HP 2810-48G (48 ports Gb,
un fond de panier à 96 Gb/s !!), un zoli cable Cat. 6 raid neuf d'une petite
dizaine de mètres pour rejoindre le serveur, et un autre pour rejoindre le
NAS. Aucun brassage dans les deux chaines.
Entre le même serveur et un autre, toujours branché en direct sur le switch,
j'ai un débit soutenu de presque 20Mo/s en moyenne....sur plus d'une heure
(avec du gros comme du petit fichier !).
J'ai aussi fait un teste avec un petit switch 1400-8G (8 ports Gb, 16Gb/s)
entre le NAS et mon portable: idem. Je précise que ce même portable est
capable de soutenir des débits d'environ 20 Mo/s sur un DD USB.

Le seul test qu'il me reste c'est entre un de mes pc/serveurs et une machine
"standard" avec un noyo nunux pour voir .....(j'ai toujours eu de bon
résultat avec du nunux !)

Enfin il restera à tester après une petite maj des firmwares des switchs,
voire un appel à la chaude ligne HP et à celle d'ioméga (là c'est déjà
ouvert !). Je ne baisse pas les bras mais je me fais de moins en moins
d'illusions sur les perfs des NAS ....sic !

On peut déjà faire pas mal de choses avec un 100Mb qui fonctionne
bien.



Si tu envisage d'utiliser la chose pour sauvegarder quelques centaines de GO
ou pour permettre à une dizaine d'utilisateurs de sauver une grosse
volumétrie le 100 Mb est à peine mieux qu'acceptable ;-))
Si je colle un appareil sur un réseau en Gb c'est pas pour avoir des débits
à peine meilleurs qu'une clé USB ;-))

Un bête PC n'est pas non plus vraiment fait pour tourner 24h/24h.
C'est aussi ça la différence avec du matériel serveur. Le prix n'est
pas là pour rien.



Les expériences de "bètes PC" en fonctionnement H24 ne manquent pas, j'ai
moi même une certaine expérience dans le domaine. Le principal est de bien
veiller à avoir une ventilation étudiée proprement, ne pas laisser de recoin
libre de courant d'air, fut il faible. Surtout si dans le coin en question
on a un DD !!
J'éviterais juste de faire ça avec un portable, trop spécifique, trop
compressé et les DD 2"5 sont trop chers.

De l'autre coté si tu prends le cas d'un serveur, la ventilation est à mon
gout souvent trop violente ce qui assure surtout de voir de la poussière
s'infiltrer un peu partout :-((

Bien sûr il y a aussi certains équipement spécifiques bien fichus et
pratique, comme les alim' redondantes.

Je tenterai de laisser mon appréciation perso une fois que j'aurai
installé le serveur.

Est ce que l'interface WEB est bien faite et accessible ?



Si je devais lui mettre une note sur 20 ce serait au moins 15~16.
Il y a certes là dedans des notions un peu pointues, mais la mise en service
reste très simple, y compris pour l'accrocher à un AD.

--
Eric
Reply-to valide, laissez tel quel !
Texte brut vivement conseillé !!
PPbal
Le #17920101
> Si je devais lui mettre une note sur 20 ce serait au moins 15~16.



Ce qui est déjà pas mal finalement

Il y a certes là dedans des notions un peu pointues, mais la mise en service
reste très simple, y compris pour l'accrocher à un AD.



L'accrocher à l'AD est toutefois très important pour la gestion des
quotas en fonctions des utilisateurs. J'en ai environ une cinquantaine à
gérer.

Autrement je ne pourrais effectuer des tests qu'en 100M mais je m'ai pas
vraiment besoin de faire de très gros transferts de données comme les
test que tu as fais mais c'est vrais que 20Mo/s c'est pas très rapide vu
ta config réseau.
Je suppose que tu as fais attention à l'antivirus qui peut ralentir
sérieusement. Chose qui est souvent absent sur un linux.
Quel taux de transfert as tu normalement en gigabit ?
Eric PETIT
Le #17927431
PPbal wrote:
Si je devais lui mettre une note sur 20 ce serait au moins 15~16.



Ce qui est déjà pas mal finalement



Oui, surtout que des interfaces pourries j'en ai déjà vu plus d'une.
Genre le truc où tu tombe sur une option un jour par hasard, tu te dis que
ça peux servir mais le jour où tu veux t'en servir tu ne la retrouve plus.
Par exemple celle d'une livebox, celle d'un photocopieur Canon....

L'accrocher à l'AD est toutefois très important pour la gestion des
quotas en fonctions des utilisateurs. J'en ai environ une
cinquantaine à gérer.



Mouaif, les quotas je vais finir par y venir sur ce site là ;-)

Autrement je ne pourrais effectuer des tests qu'en 100M mais je m'ai
pas vraiment besoin de faire de très gros transferts de données comme
les
test que tu as fais mais c'est vrais que 20Mo/s c'est pas très rapide
vu ta config réseau.



Même pas 20, ça plafonne bien en dessous. 20Mo/s c'est ce que j'atteins avec
toute sorte de fichier.

Je suppose que tu as fais attention à l'antivirus qui peut ralentir
sérieusement. Chose qui est souvent absent sur un linux.
Quel taux de transfert as tu normalement en gigabit ?



Euh, même symantec sur un double Xéon (soit 4 coeurs) à 2.8 Ghz et avec plus
de 3Go de RAM, ça ne le fait pas franchement trembler des genoux ;-))

Le max que j'ai vu jusqu'a présent c'est autour de 50% de bande passante sur
le Gb en faisant intervenir juste 2 ou 3 machines (dont le serveur cité au
dessus)
Couramment j'ai vu des débits osciller autour de 20Mo/s avec de bètes
portables dont les plus faibles avec un simple pentium M (IBM T4x) d'un coté
et un Core Duo de l'autre (T6x). Donc un simple poste de travail peut
(occasionnellement hein !) bénéficier du Gb !

--
Eric
Reply-to valide, laissez tel quel !
Texte brut vivement conseillé !!
Eric PETIT
Le #17951271
Eric PETIT wrote:
......
Pourtant celui que j'utilise est branché sur un switch HP qui vaut
bien 3 fois le prix du NAS !!! (un 48xx avec 48 ports Gb !!)
Je prend le pari qu'un bète PC sous un nunux quelconque 'ou un
freenas) peut faire mieux !!



Je resitue le contexte donc.
NAS ioméga Storecenter pro 150d sur réseau full Gb (au moins la partie à
considérer), débits max aux alentour de 15Mo/s sur des gros fichiers.
A croire que le bidule est ralenti par le Raid5 ??

Petit essais ce soir après le boulot en collant un Freenas sur un "vieux"
desktop (un HP DC5100 de 3 ans, avec 1Go de RAM, un bète disque Sata de
80Go) .
Le circuit complet :
PC-Freenas-----cable ethernet au moins 30m-------switch 2810.....
...Switch 2810----cable eth au moins 20m-----switch 1400-8G..
et enfin deux PC sur ce switch
switch 1400-8G -----cable Eth 1m---portable Dell Latitude D620 (install
chargée mais clean, XP 3Go, DD Sata 320Go)
switch 1400-8G -----cable Eth 3m----Desktop HP 5800SFF (XP, 2Go)---- disque
Sata 80Go en USB

Avec juste le portable j'ai un débit qui monte aisément à 25Mo/s, point à 30
!
En collant un transfert sur les deux PC j'ai même carrément des pointes à
400 Mbps (graphe sur Freenas).
A ce niveau là je me demande si le goulet n'est pas le petit switch 1400-8G
qui doit se prendre des collisions à qui mieux mieux !!!
Ou alors tout simplement le disque de la machine utilisée en NAS ;-)

Il me reste à essayer dans un autre mode que le RAID 5 ....



Ou à tenter du RAID sous Freenas ? ^_^
--
Eric
Reply-to valide, laissez tel quel !
Texte brut vivement conseillé !!
PPbal
Le #17968611
Eric PETIT a écrit :
Eric PETIT wrote:
......
Pourtant celui que j'utilise est branché sur un switch HP qui vaut
bien 3 fois le prix du NAS !!! (un 48xx avec 48 ports Gb !!)
Je prend le pari qu'un bète PC sous un nunux quelconque 'ou un
freenas) peut faire mieux !!



Je resitue le contexte donc.
NAS ioméga Storecenter pro 150d sur réseau full Gb (au moins la partie à
considérer), débits max aux alentour de 15Mo/s sur des gros fichiers.
A croire que le bidule est ralenti par le Raid5 ??

Petit essais ce soir après le boulot en collant un Freenas sur un "vieux"
desktop (un HP DC5100 de 3 ans, avec 1Go de RAM, un bète disque Sata de
80Go) .
Le circuit complet :
PC-Freenas-----cable ethernet au moins 30m-------switch 2810.....
...Switch 2810----cable eth au moins 20m-----switch 1400-8G..
et enfin deux PC sur ce switch
switch 1400-8G -----cable Eth 1m---portable Dell Latitude D620 (install
chargée mais clean, XP 3Go, DD Sata 320Go)
switch 1400-8G -----cable Eth 3m----Desktop HP 5800SFF (XP, 2Go)---- disque
Sata 80Go en USB

Avec juste le portable j'ai un débit qui monte aisément à 25Mo/s, point à 30
!
En collant un transfert sur les deux PC j'ai même carrément des pointes à
400 Mbps (graphe sur Freenas).
A ce niveau là je me demande si le goulet n'est pas le petit switch 1400-8G
qui doit se prendre des collisions à qui mieux mieux !!!
Ou alors tout simplement le disque de la machine utilisée en NAS ;-)

Il me reste à essayer dans un autre mode que le RAID 5 ....



Ou à tenter du RAID sous Freenas ? ^_^



A moins que tu ais un switch défaillant, je ne vois pas pourquoi le 1400
serait un étranglement ; c'est un gigabit et 2 switch en cascade c'est
pas la mort.
Je pense que tu le sais déjà mais attention avec les Mo/s et Mbps (1Mo/s
= 1Mbps/8). Ton 400 Mbps ne fait donc que 50Mo/s et en pointe donc
certainement sur le cache non ?
Permet moi encore une fois d'insister avec les antivirus (Norton pour
toi apparement). Tu me disais que vu la puissance de ton serveur, ça ne
va pas le faire frémir. Mais lorsque tu fais tes tests, si tu travailles
sur une station, c'est l'antivirus de la station qui travaille et non
celui du serveur. Je peux te dire par expérience qu'un antivirus peut
faire frémir un serveur.
Vise ça :
Serveur Xeon 2,6Ghz avec 2 DD 80go en Raid 1 et 1Go de Ram sous Windows
2000 serveur.
Antivirus : Kaspersky.
Travail sur une station avec une application réseau de base de donnée.
Temps pour une tâche avec analyse de Kaspersky : 1h30
Temps pour la même tâche sans analyse de Kaspersky: 10 min

De mon coté, j'ai intégré le 150d dans le domaine et commencé à créer
les partages. Je trouve qu'il est dommage qu'il n'y ai pas de
permissions ; juste un partage tout ou rien mais bon.
Il n'y a pas non plus de gestion des quotas. J'ai contacté le service
technique Iomega et ils m'ont répondu que vu que ça ne fonctionnait pas,
il l'avait supprimé. Un peu facile !!
Je comptais dessus et finalement je serais obligé de faire sans.
Un peu deçu tout de même. Malgré tout ça, j'espère qu'il fonctionnera
correctement.
Essais à suivres (mais en 100Mb/s donc 12Mo/s)
Eric PETIT
Le #17971181
PPbal wrote:
Eric PETIT a écrit :
Je resitue le contexte donc.
NAS ioméga Storecenter pro 150d sur réseau full Gb (au moins la
partie à considérer), débits max aux alentour de 15Mo/s sur des gros
fichiers.
A croire que le bidule est ralenti par le Raid5 ??





Info: Selon la hot line Ioméga un 150d doit dépoter sans soucis à 800
Mbps....euhhh. Il ne me reste plus qu'un test: le nas directement au cul
d'un PC .

.....
Avec juste le portable j'ai un débit qui monte aisément à 25Mo/s,
point à 30 !
En collant un transfert sur les deux PC j'ai même carrément des
pointes à 400 Mbps (graphe sur Freenas).
A ce niveau là je me demande si le goulet n'est pas le petit switch
1400-8G qui doit se prendre des collisions à qui mieux mieux !!!
Ou alors tout simplement le disque de la machine utilisée en NAS ;-)

Il me reste à essayer dans un autre mode que le RAID 5 ....



Ou à tenter du RAID sous Freenas ? ^_^



A moins que tu ais un switch défaillant, je ne vois pas pourquoi le
1400 serait un étranglement ; c'est un gigabit et 2 switch en cascade
c'est pas la mort.



Le 1400 est un petit switch 8 ports non manageable, ça a beau avoir le
stiker "Procurve", j'suis pas vraiment certain que le soin apporté au
logiciel soit aussi poussé que sur du gros switch rackable !!


Je pense que tu le sais déjà mais attention avec les Mo/s et Mbps
(1Mo/s = 1Mbps/8). Ton 400 Mbps ne fait donc que 50Mo/s et en
pointe donc certainement sur le cache non ?



Oui pour la subtilité des Mbps, mais ça me semble plus pertinent pour parler
des transferts sur un switch Gbps.
Probable, de toute façon avec le matos en question c'est un débit très
correct. Les disques utilisés ne vont sans doute guère au dela.


Permet moi encore une fois d'insister avec les antivirus (Norton pour
toi apparement). Tu me disais que vu la puissance de ton serveur, ça
ne
va pas le faire frémir. Mais lorsque tu fais tes tests, si tu
travailles
sur une station, c'est l'antivirus de la station qui travaille et non
celui du serveur. Je peux te dire par expérience qu'un antivirus peut
faire frémir un serveur.
Vise ça :
Serveur Xeon 2,6Ghz avec 2 DD 80go en Raid 1 et 1Go de Ram sous
Windows 2000 serveur.
Antivirus : Kaspersky.
Travail sur une station avec une application réseau de base de donnée.
Temps pour une tâche avec analyse de Kaspersky : 1h30
Temps pour la même tâche sans analyse de Kaspersky: 10 min



Les tests ne passent pas par un serveur.
Et je persiste à dire que mes serveurs supportent des débits pas trop
mauvais. Notamment un Xéon 2Ghz (E5335) avec 4Go/3 DD scsi de 150Go en RAID
5 et w2k3, la sauvegarde vers bande (ultrium 3) se fait à un débit moyen
supérieure à 75Mo/s, pendant 45 minutes !!
Avec un autre serveur un peu plus agé (vieux Xéon à 3.4 Ghz et 2Go) j'ai
des débit de 18Mo/s, c'est la même vitesse que les sauvegardes locales sur
ce dernier, donc ça n'est ni le réseau ni le premier serveur qui saturent,
probablement les disques ou un controleur....
Si tu veux mon avis ton serveur est un peu bancale avec un gros processeur
et peanuts en RAM.

Allez, petiti test entre les serveur et la machine Freenas.....
Avec le vieux serveur..... j'arrive sur un gros fichier à avoir un palier
proche de 300Mbps, puis ça se calme autour de 150Mbps.Avec des fichiers de
tailles plus courante ça oscille vaguement entre 100 et 200. (Oups, la
sauvegarde avait débuté ;-D )
Maintenant le serveur récent.... bon, c'est un peu mieux, ça oscille autour
de 250 ;)

Bon, demain je colle un disque plus performant dans le Freenas....

De mon coté, j'ai intégré le 150d dans le domaine et commencé à créer
les partages. Je trouve qu'il est dommage qu'il n'y ai pas de
permissions ; juste un partage tout ou rien mais bon.
Il n'y a pas non plus de gestion des quotas. J'ai contacté le service
technique Iomega et ils m'ont répondu que vu que ça ne fonctionnait
pas,
il l'avait supprimé. Un peu facile !!
Je comptais dessus et finalement je serais obligé de faire sans.
Un peu deçu tout de même. Malgré tout ça, j'espère qu'il fonctionnera
correctement.
Essais à suivres (mais en 100Mb/s donc 12Mo/s)



Tu va finir par faire comme moi, t'intéresser au cousu main ;-))

--
Eric
Reply-to valide, laissez tel quel !
Texte brut vivement conseillé !!
Publicité
Poster une réponse
Anonyme