Bizarre!

Le
L'Aquitain
Bonjour
Un de mes amis travaille avec Ulead studio 10. Depuis quelque temps,
lorsqu'il ouvre le programme, une fenêtre apparaît avec une indication que
je cite de mémoire " Load stream error" ou quelque chose d'approchant. On
ferme cette fenêtre et on peut continuer à travailler mais elle réapparaît
de temps à autre et il faut à nouveau la fermer.
Quelqu'un a-t-il déjà eu ce problème?
Nous avons bien entendu désinstallé et réinstallé et toujours le même
incident. Scan de Avast et Spybot ne trouvent rien
Merci d'avance.

--
L'Aquitain
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
michel
Le #7989131
Désinstaller, suppression du dossier dans c:/program files

Nettoyege du registre et réinstallation

çà peut marcher mais pas sur !


L'Aquitain a écrit :
Bonjour
Un de mes amis travaille avec Ulead studio 10. Depuis quelque temps,
lorsqu'il ouvre le programme, une fenêtre apparaît avec une indication que
je cite de mémoire " Load stream error" ou quelque chose d'approchant. On
ferme cette fenêtre et on peut continuer à travailler mais elle réapparaît
de temps à autre et il faut à nouveau la fermer.
Quelqu'un a-t-il déjà eu ce problème?
Nous avons bien entendu désinstallé et réinstallé et toujours le même
incident. Scan de Avast et Spybot ne trouvent rien ...
Merci d'avance.



L'Aquitain
Le #7989121
michel wrote:
Désinstaller, suppression du dossier dans c:/program files

Nettoyege du registre et réinstallation

çà peut marcher mais pas sur !



Comme tu dis : pas sûr ;o)
J'ai fait cela sans succès. Ce qui est le plus étrange, c'est que nous avons
testé ce logiciel sur plusieurs machines et que c'est le seul cas !

--
Cordialement
L'Aquitain
Publicité
Poster une réponse
Anonyme