blocage firefox ou thunderbird

Le
bacchus
Bonjour , j'ai un soucis sous vista home premium .Quand je lance firefox
ou thunderbird au début d'une session le processus se lance mais pas
l'interface graphique , ensuite quand j'essaye de relancer il me dit
bien sûr qu'il y a une instance déjà ouverte .J'essaye donc de forcer sa
fermeture par le gestionnaire de tâche mais rien n'y fait , je suis
obligé de redémarrer vista et cela prend un temps fou comme si il était
bloqué .Quelqu'un a t'il déjà eu ce soucis .Je précise que le lancement
de firefox avec l'option de changement de profil comme je l'ai vu dans
une astuce ne change rien .Une idée ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel Doucet
Le #120086
Le Sat, 06 Oct 2007 09:48:03 +0200, bacchus (bacchus
qui suit:

Bonjour , j'ai un soucis sous vista home premium .Quand je lance firefox
ou thunderbird au début d'une session le processus se lance mais pas
l'interface graphique , ensuite quand j'essaye de relancer il me dit
bien sûr qu'il y a une instance déjà ouverte .J'essaye donc de forcer sa
fermeture par le gestionnaire de tâche mais rien n'y fait , je suis
obligé de redémarrer vista et cela prend un temps fou comme si il était
bloqué .Quelqu'un a t'il déjà eu ce soucis .Je précise que le lancement
de firefox avec l'option de changement de profil comme je l'ai vu dans
une astuce ne change rien .Une idée ?


Bonjour,
Pose ta question sur Geckozone
http://www.geckozone.org/

--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ...
Posted via a free Usenet account from http://news.motzarella.org/
http://mdoucet.wordpress.com/

bacchus
Le #120085

Bonjour,
Pose ta question sur Geckozone
http://www.geckozone.org/

Bonjour

Il me semble que se soit un problème de vista car sous xp je n'ai aucun
soucis

Nina Popravka
Le #120084
On Sat, 06 Oct 2007 11:47:36 +0200, bacchus

Il me semble que se soit un problème de vista


Pas un bp structurel en tout cas, FF fonctionne sans souci sous Vista.
--
Nina

bacchus
Le #120083
On Sat, 06 Oct 2007 11:47:36 +0200, bacchus

Il me semble que se soit un problème de vista


Pas un bp structurel en tout cas, FF fonctionne sans souci sous Vista.
Cela ne le fait que juste après le lancement de vista .Si je lance le

logiciel au bout de 5 min il n'y a pas de soucis.On dirait qu'il faut
attendre le lancement total de tous les services pour que ça fonctionne
.Mais le plus étonnant c'est que je ne peux pas killer le procesus , il
faut redemarer vista pour ça .


Nina Popravka
Le #120082
On Sat, 06 Oct 2007 13:25:06 +0200, bacchus

Cela ne le fait que juste après le lancement de vista .Si je lance le
logiciel au bout de 5 min il n'y a pas de soucis.


Et si vous lancez un autre navigateur, ça fonctionne ?
--
Nina

bacchus
Le #119638
On Sat, 06 Oct 2007 13:25:06 +0200, bacchus


Et si vous lancez un autre navigateur, ça fonctionne ?


Oui opéra et IE sont ok .je pense qu'un driver ou une dll doit manquer ,
le system superfetch doit retarder sont chargement ce qui coince firefox .

Publicité
Poster une réponse
Anonyme