blocage d'ie7 sur un lien video

Le
sylvain
Bonjour a tous.

Je suis sur vista 64 bit.

Depuis quelques temps quand je vais sur la page yahoo actualité, tout
s'affiche tres vite

sauf la fenetre audi video en bas à droite de la capture d'écran ci jointe :

http://img147.imageshack.us/img147/4929/problemeiepz5.jpg

Et le temps que cette fenetre audio video s'affiche, tout mon internet
explorer est totalement bloqué pendant une 20 aine de secondes.

Pourtant, ma connexion marche bien et tous les sites marchent bien.

Avez vous une idée de ce qui me bloque mon ie pendant une 20 aine de
secondes A CHAQUE FOIS que je réactualise cette page ?

Et comment y remedier ?

la capture d'écran à été faite pendant le blocage donc, en bas dans la
barre d'état on voit ce qui est affiché pendant toute la période de blocage.

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
sylvain
Le #585562
"sylvain" news:
Bonjour a tous.

Je suis sur vista 64 bit....

Depuis quelques temps quand je vais sur la page yahoo actualité, tout
s'affiche tres vite...

sauf la fenetre audi video en bas à droite de la capture d'écran ci jointe
:

http://img147.imageshack.us/img147/4929/problemeiepz5.jpg

Et le temps que cette fenetre audio video s'affiche, tout mon internet
explorer est totalement bloqué pendant une 20 aine de secondes.

Pourtant, ma connexion marche bien et tous les sites marchent bien.

Avez vous une idée de ce qui me bloque mon ie pendant une 20 aine de
secondes A CHAQUE FOIS que je réactualise cette page ?

Et comment y remedier ?

la capture d'écran à été faite pendant le blocage... donc, en bas dans la
barre d'état on voit ce qui est affiché pendant toute la période de
blocage.

Merci.


pendant ce blocage, mon ie est tellement bloqué que je peux saisir un mot
dans le champs google en haut à droite...mais si je valide, il doit attendre
le déblocage pour lancer la recherche.....

et le filtre anti hameconage est désactivé.

technicland
Le #585304
Dans le message de news sylvain nous a dit :
pendant ce blocage, mon ie est tellement bloqué que je peux saisir un
mot dans le champs google en haut à droite...mais si je valide, il
doit attendre le déblocage pour lancer la recherche.....


Bonjour
c'est du flash donc dans un p^remier temps je ferai les verification d'usage
concernant flash + la mise a jour
voir ceci http://www.technicland.com/article.php3?sid!5
Ensuite regarde si tu n'a aps de probleme d'acces a un de ces domaine
contenu dans cet xml
http://playlist.yahoo.com/crossdomain.xml car a priori cette animation fait
des acces un peu partout
cad :

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

Publicité
Poster une réponse
Anonyme