Blocage sur les liens

Le
Zippo
Bonjour à tous,
Je reçois depuis longtemps par messagerie outlook 2003 des bulletins
d'informations (par ex PC Astuces ), la revue l'Express, le journal officiel
etc
Depuis 2 jours je ne peux plus accéder aux différents articles y indiqués en
cliquant sur le lien donné; j'ai le message suivant:

[IMG]http://i9.tinypic.com/6f7b20x.jpg[/IMG]

Quelqu'un a-t-il une idée ?
Merci de votre aide.
--
Zippo
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #332601
Bonjour Zippo,

[couic]
|| Depuis 2 jours je ne peux plus accéder aux différents articles
y
|| indiqués en cliquant sur le lien donné; j'ai le message
suivant:
||
|| [IMG]http://i9.tinypic.com/6f7b20x.jpg[/IMG]


La réponse est peut-être dans cette faq de Krosoft :
http://support.microsoft.com/kb/310049/fr
--

Cordialement.
Jacques
Zippo
Le #332660
Bonjour Jacques et merci de ta réponse
je suis allé sur le site que tu m'as indiqué et qui traite exactement du
même pb que j'ai.
J'ai fait ce qu'il recommande et suis allé récupérer sur un autre ordinateur
la clef de registre qui semblerait me manquer et j'ai suivi scrupuleusement
la procédure indiquée pour l'installer sur mon ordinateur. Malheureusement le
pb persiste.
Je pense que je vais être obligé de faire une restauration de registre.
A moins que tu vois une autre soluce ?
Encore merci
--
Zippo



Bonjour Zippo,

[couic]
|| Depuis 2 jours je ne peux plus accéder aux différents articles
y
|| indiqués en cliquant sur le lien donné; j'ai le message
suivant:
||
|| [IMG]http://i9.tinypic.com/6f7b20x.jpg[/IMG]


La réponse est peut-être dans cette faq de Krosoft :
http://support.microsoft.com/kb/310049/fr
--

Cordialement.
Jacques




Zippo
Le #332659
Re, Jacques
Pb résolu par le biais de "réinitialisation des paramètres web"
j'aurais du commencer par cette soluce préconisée aussi dans le site que tu
m'as indiqué ! Je suis allé faire compliqué au lieu de faire simple !!
Encore merci de ton aide
Très bonne journée
A+++
--
Zippo



Bonjour Jacques et merci de ta réponse
je suis allé sur le site que tu m'as indiqué et qui traite exactement du
même pb que j'ai.
J'ai fait ce qu'il recommande et suis allé récupérer sur un autre ordinateur
la clef de registre qui semblerait me manquer et j'ai suivi scrupuleusement
la procédure indiquée pour l'installer sur mon ordinateur. Malheureusement le
pb persiste.
Je pense que je vais être obligé de faire une restauration de registre.
A moins que tu vois une autre soluce ?
Encore merci
--
Zippo



Bonjour Zippo,

[couic]
|| Depuis 2 jours je ne peux plus accéder aux différents articles
y
|| indiqués en cliquant sur le lien donné; j'ai le message
suivant:
||
|| [IMG]http://i9.tinypic.com/6f7b20x.jpg[/IMG]


La réponse est peut-être dans cette faq de Krosoft :
http://support.microsoft.com/kb/310049/fr
--

Cordialement.
Jacques






J. K.
Le #332658
Bonjour Zippo,

[couic]
|| Re, Jacques
|| Pb résolu par le biais de "réinitialisation des paramètres
web"
|| j'aurais du commencer par cette soluce préconisée aussi dans
le site
|| que tu m'as indiqué ! Je suis allé faire compliqué au lieu de
faire
|| simple !! Encore merci de ton aide
|| Très bonne journée
|| A+++

Merci pour le retour.
Au moins les groupes de discussions sont utiles.
Bonne soirée.
--

Cordialement.
Jacques
Publicité
Poster une réponse
Anonyme