bloquages intempestifs

Le
Nicolas Krief [N2-PHOTO.COM]
Bonjour,
très très souvent,et semble-t-il aléatoirement, tandis que je travaaille sur
un logiciel ou un autre,
l'ordi se bloque (pas de souris, pas de commandes) ; mais je peux passer
d'une appli à une autre avec la commande altTab, et tandis que le logiciel
sur lequel je suis est bloqué, celui sur lequel j'arrive par ce biais
fonctionne.
ça fait ça avec n'importe quel logiciel.
le fait d'ouvrir le gestionnaire des tâches débloque le bug.


Autre pb qui me semble lié : l'incroyable lenteur de microsoft mail quand
je crée un nouveau message.

Mon ordinateur a deux mois, il est équipé de bitdefender, il est performant.
(3Go de ram, par ex)

Merci de vos lumières !
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MCI \(ex do ré Mi chel la si do\) [MVP]
Le #18014571
Bonjour !

D'abord, "blocages intempestifs" me semble être une expression un
tantinet pléonastique.

Ensuite, tente de désactiver BitDefender, ainsi que Windows-Defender, le
temps de tester (tant que tu envoies des messages, tu ne risques pas
grand chose).

Et aussi, est-ce que la lenteur, pour les messages, c'est au démarrage
de WM, ou aussi s'il est déjà ouvert depuis 10 minutes ?

@+

MCI
Nicolas Krief [N2-PHOTO.COM]
Le #18015221
Merci de ta réponse
l'ordinateur se bloque... en partie : pas de souris, pas possible de passer
d'un soft à un autre autrement que par alttab. et tout remarqche pour 2mn ou
30mn enouvrant le gestionnaire de tâches
Pour WM :^même s'il est ouvert il met un temps fou à m'autoriser à saisir
une adresse.

Comment fait-on pour desactiver Bitdefender ? et je pensais avoir désactivé
windows defender en installant bitdefender, non ?

...............................................................................................................
Nicolas Krief
"MCI (ex do ré Mi chel la si do) [MVP]" écrit dans le message de news:
Bonjour !

D'abord, "blocages intempestifs" me semble être une expression un tantinet
pléonastique.

Ensuite, tente de désactiver BitDefender, ainsi que Windows-Defender, le
temps de tester (tant que tu envoies des messages, tu ne risques pas grand
chose).

Et aussi, est-ce que la lenteur, pour les messages, c'est au démarrage de
WM, ou aussi s'il est déjà ouvert depuis 10 minutes ?

@+

MCI



Pierre TORRIS
Le #18015891
Nicolas Krief [N2-PHOTO.COM]
Bonjour,

Pour WM :^même s'il est ouvert il met un temps fou à m'autoriser à saisir une
adresse.



Je ne sais pas si ce problème est également lié au premier de vos
problèmes, mais pour information, cette lenteur a été constatée si le
dossier "Contacts" contient un bon nombre d'adresses.

NB : pour ma part, avec près de 3000 contacts, j'ai dû créer un autre
dossier et y mettre les fichiers dedans pour retrouver un usage normal
!

--
Bien à vous. Pierre TORRIS
www.ptorris.com
MCI \(ex do ré Mi chel la si do\) [MVP]
Le #18016251
Re !

Je ne connais pas BitDefender, mais je pense qu'un clic-droit sur
l'icone de la zone de notification de la barre des tâches devrait
permettre la désactivation.

Pour Windows-Defender, perso, je passe par les services. ( {Winsows}+R
et "services.msc" )

@-salutations
--
Michel Claveau
MCI \(ex do ré Mi chel la si do\) [MVP]
Le #18016241
Bonsoir !

avec près de 3000 contacts



Hmmmm... Ça sent le futur candidat aux prochaines élections...


@+
--
MCI
Nicolas Krief [N2-PHOTO.COM]
Le #18020851
merci de cette précieuse information !
j'ai en effet beaucoup de contacts.
j'ai donc deux questions subsidiaires à vous poser :-)
- en déplacant vos contacts dans un autre dossier, comment y accédez-vous
ensuite? WM ne va pas-t-il les chercher dans un dossier bien spécifique ?
- en faisant migrer mes contacts de outlook express (mon ancien ordinateur)
vers WM, j'ai perdu tous les groupes de classement que j'avais effectués, et
je crois, toutes les infos associées (adresse, société, téléphones, etc.).
Avez-vous rencontré le même souci ?

...............................................................................................................
Nicolas Krief
"Pierre TORRIS" news:
Nicolas Krief [N2-PHOTO.COM]
Bonjour,

Pour WM :^même s'il est ouvert il met un temps fou à m'autoriser à saisir
une adresse.



Je ne sais pas si ce problème est également lié au premier de vos
problèmes, mais pour information, cette lenteur a été constatée si le
dossier "Contacts" contient un bon nombre d'adresses.

NB : pour ma part, avec près de 3000 contacts, j'ai dû créer un autre
dossier et y mettre les fichiers dedans pour retrouver un usage normal !

--
Bien à vous. Pierre TORRIS
www.ptorris.com




Pierre TORRIS
Le #18021961
Nicolas Krief [N2-PHOTO.COM]
Bonjour,

merci de cette précieuse information !
j'ai en effet beaucoup de contacts.



Pour vérifier si la lenteur provient bien de cela, vous pouvez déplacer
tous vos contacts dans un autre dossier créé pour l'occasion
(Contacts_old par exemple). Il sera toujours possible de les remettre
dans le bon dossier par la suite (une simple copie suffit).

j'ai donc deux questions subsidiaires à vous poser :-)
- en déplacant vos contacts dans un autre dossier, comment y accédez-vous
ensuite? WM ne va pas-t-il les chercher dans un dossier bien spécifique ?



Malheureusement, déplacer les contacts dans un autre dossier revient à
dire que l'on a plus accès à ses contacts ! :-(((

De toutes manières, ce n'est pas l'emplacement du dossier, mais son
contenu, qui perturbe l'ouverture de Windows Mail (fenêtre d'écriture).
J'en suis à dire qu'il s'agit de la quantité, à défaut de pouvoir
constater une "éventuelle et peu probable fiche corrompue" (d'autant
que j'ai recommencé l'importation OE plusieurs fois).

Pour ma part, je remets certains contacts au fur et à mesure des
besoins. Sinon, je démarre à l'envers, c'est à dire que je clique (ou
menu contextuel : Action -> Envoyer un message) sur un contact à partir
du second dossier.

Inutile de dire que c'est d'un casse-pieds !

- en faisant migrer mes contacts de outlook express (mon ancien ordinateur)
vers WM, j'ai perdu tous les groupes de classement que j'avais effectués, et
je crois, toutes les infos associées (adresse, société, téléphones, etc.).
Avez-vous rencontré le même souci ?



Oui. :-(((

NB : heureusement j'avais quasiment arrêté d'utiliser les groupes de
OE.

--
Bien à vous. Pierre TORRIS
www.ptorris.com
Pierre TORRIS
Le #18022181
MCI (ex do ré Mi chel la si do) [MVP] a écrit dans ce message

Bonjour,

avec près de 3000 contacts



Hmmmm... Ça sent le futur candidat aux prochaines élections...



Il s'agit des contacts de ma messagerie et je ne fais aucune propagande
d'aucune sorte. Il en va de même, par exemple, avec les quelques 5000
abonnés de mon site qui n'ont jamais reçu la moindre publicité.

Ca valait la peine d'être souligné. ;-)

--
Bien à vous. Pierre TORRIS
www.ptorris.com
Publicité
Poster une réponse
Anonyme