Boite déconnectée

Le
Arnaud
Bonjour a tous,
Dans mon exchange 2003, j'ai une boite qui est apparement déconnectée
(petite croix rouge) , j'ai donc l'option 'Reconnecter'
Mais lorsque je choisis un utilisateur a qui reconnecter cette boite
j'obtiens le message :
"Impossible d'éffectuer l'opération, cette boite aux lettress ayant
déja été reconnectée à un utilisateur existant.
ID de l'erreur : c1034ad6
Gestionnaire système Exchange"

Résultat, je n'arrive plus a acceder aux mails de cette boite

Merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #888426
Bonjour,

pour reconnecter la boîte, il faut choisir un utilisateur ne disposant
d'AUCUNE Boîte !!!!

A bientôt,
--
Thierry DEMAN-BARCELÒ
Exchange MVP, MCSE2003+M,MCSE2003+S,MCDBA,MCITP dba&Dev
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org

"Arnaud" news:
Bonjour a tous,
Dans mon exchange 2003, j'ai une boite qui est apparement déconnectée
(petite croix rouge) , j'ai donc l'option 'Reconnecter'
Mais lorsque je choisis un utilisateur a qui reconnecter cette boite
j'obtiens le message :
"Impossible d'éffectuer l'opération, cette boite aux lettress ayant déja
été reconnectée à un utilisateur existant.
ID de l'erreur : c1034ad6
Gestionnaire système Exchange"

Résultat, je n'arrive plus a acceder aux mails de cette boite ...

Merci de votre aide




Arnaud
Le #888425
Ce qui est le cas, j'ai meme crééer un user sans boite pour etre sûr
mais rien n'y fait.
d'autres idées ?

Thierry DEMAN [MVP] a émis l'idée suivante :
Bonjour,

pour reconnecter la boîte, il faut choisir un utilisateur ne disposant
d'AUCUNE Boîte !!!!

A bientôt,
--
Thierry DEMAN-BARCELÒ
Exchange MVP, MCSE2003+M,MCSE2003+S,MCDBA,MCITP dba&Dev
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org

"Arnaud" news:
Bonjour a tous,
Dans mon exchange 2003, j'ai une boite qui est apparement déconnectée
(petite croix rouge) , j'ai donc l'option 'Reconnecter'
Mais lorsque je choisis un utilisateur a qui reconnecter cette boite
j'obtiens le message :
"Impossible d'éffectuer l'opération, cette boite aux lettress ayant déja
été reconnectée à un utilisateur existant.
ID de l'erreur : c1034ad6
Gestionnaire système Exchange"

Résultat, je n'arrive plus a acceder aux mails de cette boite ...

Merci de votre aide






Thierry DEMAN [MVP]
Le #888026
Bonsoir,

les comptes qui vont bien apparaissent dans de la tentative de reconnexion.

Quel est le contenu de la liste?


--
Thierry DEMAN-BARCELÒ
Exchange MVP, MCSE2003+M,MCSE2003+S,MCDBA,MCITP dba&Dev
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org

"Arnaud" news:
Ce qui est le cas, j'ai meme crééer un user sans boite pour etre sûr mais
rien n'y fait.
d'autres idées ?

Thierry DEMAN [MVP] a émis l'idée suivante :
Bonjour,

pour reconnecter la boîte, il faut choisir un utilisateur ne disposant
d'AUCUNE Boîte !!!!

A bientôt,
--
Thierry DEMAN-BARCELÒ
Exchange MVP, MCSE2003+M,MCSE2003+S,MCDBA,MCITP dba&Dev
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org

"Arnaud" news:
Bonjour a tous,
Dans mon exchange 2003, j'ai une boite qui est apparement déconnectée
(petite croix rouge) , j'ai donc l'option 'Reconnecter'
Mais lorsque je choisis un utilisateur a qui reconnecter cette boite
j'obtiens le message :
"Impossible d'éffectuer l'opération, cette boite aux lettress ayant déja
été reconnectée à un utilisateur existant.
ID de l'erreur : c1034ad6
Gestionnaire système Exchange"

Résultat, je n'arrive plus a acceder aux mails de cette boite ...

Merci de votre aide










Publicité
Poster une réponse
Anonyme