boitier multimedia, peritel,noir et blanc

Le
Catherinepriv
bonjour

j'ai un boitier multimedia popcorn et une vielle télé qui n'a qu'un peritel,
donc j'utilise des fils audio et un svideo sur une prise adaptateur plaqué
or avec ces sorties

ma question:
soit je le branche direct sur la peritel de la tele et j'ai une tres bonne
qualite MAIS noir et blanc

soit je passe par mon repartiteur peritel et j'ai une mauvaise qualité ET la
couleur

a votre avis d'ou viendrait le problème? faut il que j'achete un repartiteur
d'une grande qualité 'si il y en a ) le mien est bas de gamme

merci


kat
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sundowne
Le #7972661
Catherinepriv wrote:
:: bonjour
::
:: j'ai un boitier multimedia popcorn et une vielle télé qui n'a qu'un
:: peritel, donc j'utilise des fils audio et un svideo sur une prise
:: adaptateur plaqué or avec ces sorties
::
:: ma question:
:: soit je le branche direct sur la peritel de la tele et j'ai une tres
:: bonne qualite MAIS noir et blanc
::
:: soit je passe par mon repartiteur peritel et j'ai une mauvaise
:: qualité ET la couleur
::
:: a votre avis d'ou viendrait le problème? faut il que j'achete un
:: repartiteur d'une grande qualité 'si il y en a ) le mien est bas de
:: gamme
::
:: merci
::
::
:: kat

'jour
S'agit-il de 2 peritels différentes sur la télé (celle sur la quelle tu
branches directement et celle sur la quelle est branché le répartiteur) ?
Si oui, vérifie dans le menu de ta télé le paamétrage de la premiere péritel
et met l'option vidéo sur Svideo
Sinon, repostesici.
@+
Catherinepriv
Le #7972621
"Sundowne" 482833f0$0$924$
Catherinepriv wrote:
:: bonjour
::
:: j'ai un boitier multimedia popcorn et une vielle télé qui n'a qu'un
:: peritel, donc j'utilise des fils audio et un svideo sur une prise
:: adaptateur plaqué or avec ces sorties
::
:: ma question:
:: soit je le branche direct sur la peritel de la tele et j'ai une tres
:: bonne qualite MAIS noir et blanc
::
:: soit je passe par mon repartiteur peritel et j'ai une mauvaise
:: qualité ET la couleur
::
:: a votre avis d'ou viendrait le problème? faut il que j'achete un
:: repartiteur d'une grande qualité 'si il y en a ) le mien est bas de
:: gamme
::
:: merci
::
::
:: kat

'jour
S'agit-il de 2 peritels différentes sur la télé (celle sur la quelle tu
branches directement et celle sur la quelle est branché le répartiteur) ?
Si oui, vérifie dans le menu de ta télé le paamétrage de la premiere
péritel et met l'option vidéo sur Svideo
Sinon, repostesici.
@+


une seule peritel sur la tv, soit j'y met direct le lectuer multimedia, soit
j'y met le repartiteur
Sundowne
Le #7972591
Catherinepriv wrote:
:: une seule peritel sur la tv, soit j'y met direct le lectuer
:: multimedia, soit j'y met le repartiteur

'jour
Dans ce cas et vu les symptomes, il est très probable que la péritel n'est
pas compatible svidéo. Le branchement svidèo n'est donc pas possible.
Vérifies la doc de la tv.
@+
jean-daniel dodin
Le #7972581
Sundowne wrote:
Catherinepriv wrote:
:: une seule peritel sur la tv, soit j'y met direct le lectuer
:: multimedia, soit j'y met le repartiteur

'jour
Dans ce cas et vu les symptomes, il est très probable que la péritel
n'est pas compatible svidéo. Le branchement svidèo n'est donc pas possible.
Vérifies la doc de la tv.
@+


??? une péritel c'est une péritel

à mon avis c'est un problème mécanique: un des plots d'une des péritel
fait contact dans une prise et pas dans une autre, vérifier qu'une des
languettes n'est pas mal placée

jdd

--
http://www.dodin.net
Le wiki des forums son-image français:
http://new.dodin.org/frsv/
Publicité
Poster une réponse
Anonyme