bonjour

Le
ZORA
bonjour
merci pour les informations que vous developpez, suis neophyte dans le
domaine informatique ,,,surtout le mac ,,,j'ai un mac classic G3 mac
os 9.2.2,,,,128 d ememoire,,,,ravivié par ce fameux classilla,,,mais
bq de choses manquent,
je en lis même pas mes messages sur live.fr,,,,comment faire pour
ouvrir ma boite de receptions,,et puis comment configurer AIL and new
group pour recevoir et envoyer des messages ,
merci d'avance si quelqu'un a aussi la même machine,,,
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
news
Le #21166321
ZORA
bonjour
merci pour les informations que vous developpez, suis neophyte dans le
domaine informatique ,,,surtout le mac ,,,j'ai un mac classic G3 mac
os 9.2.2,,,,128 d ememoire,,,,ravivié par ce fameux classilla,,,mais
bq de choses manquent,
je en lis même pas mes messages sur live.fr,,,,comment faire pour
ouvrir ma boite de receptions,,et puis comment configurer AIL and new
group pour recevoir et envoyer des messages ,
merci d'avance si quelqu'un a aussi la même machine,,,



Je suis également en 9.2.2
Pour les news, j'utilise MacSOUP 2.2.1 et iCAB pour le net
Si tu veux plus d'infos écris-moi à "micropolis@@free.fr (enlève un@)
pdorange
Le #21166881
ZORA
merci pour les informations que vous developpez, suis neophyte dans le
domaine informatique ,,,surtout le mac ,,,j'ai un mac classic G3 mac
os 9.2.2,,,,128 d ememoire,,,,ravivié par ce fameux classilla,,,mais
bq de choses manquent,
je en lis même pas mes messages sur live.fr,,,, comment faire pour
ouvrir ma boite de receptions,,



En même temps live.fr comme beaucoup de site "sociaux" réclame des
technologies web récentes, ça va être difficile avec MacOS 9.2.2 qui
date de 2001.
Classilla est bien mais il lui manquera toujours des choses notamment
coté CSS ou Javascript...

Pour MacOS 9, je conseilelrait de se munir de plusieurs navigateurs,
certains fonctionnant un peu mieux que d'autre suivant les site :

Classilla bien sur et en complément :
iCab 3.0.5 pour MacOS 9 :

et puis comment configurer AIL



AIM ?
Il te faudra déjà trouver une ancienne version de AIM compatible avec
MacOS 9... Celle proposé par AIM réclame MacOS X 10.4 mini...

and new
group pour recevoir et envoyer des messages ,



MacSoup est très bien pour les News sur Mac.

--
Pierre-Alain Dorange
Ce message est sous licence Creative Commons "by-nc-sa-2.0"
Publicité
Poster une réponse
Anonyme