bordereau de prix/ devis

Le
rs1 Hors ligne
Bonjour,
j'ai deux fichiers: un bordereau de prix de référence et un devis à remplir.

J'aimerais créer un lien, afin que le devis que je dois remplir aille chercher les prix dans le fichier bordereau.
Quelle formule dois-je entrer dans le fichier du devis afin qu'automatiquement le prix du bordereau correspond au même article s'affiche.

merci pour votre aide.
Cordialement
RS
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DanielCo
Le #23123131
Bonsoir,
En deux mots :
sur le fichier bordereau, tu as par exemple les références des articles
en colonne A et les prix unitaires en colonne B.
Sur ton devis, tu as une colonne pour les références articles, que tu
remplis manuellement. En regard, tu inscris :
=RECHERCHEV([Bordereau.xls]Feuil1!$A$1:$B$100;2;0)
Cette formule renvoie le prix unitaire. La formule est valable lorsque
les deux classeurs sont ouverts. Elle se modifiera automatiquement si
tu fermes le classeur Bordereau.
Daniel


Bonjour,
j'ai deux fichiers: un bordereau de prix de référence et un devis à remplir.

J'aimerais créer un lien, afin que le devis que je dois remplir aille
chercher les prix dans le fichier bordereau.
Quelle formule dois-je entrer dans le fichier du devis afin
qu'automatiquement le prix du bordereau correspond au même article s'affiche.

merci pour votre aide.
Cordialement
RS
Publicité
Poster une réponse
Anonyme