Bordermaker : Logiciel buggé ?

Le
Boulhaya
Bonjour à tous,

J'ai téléchargé Bordermaker 3.1 sur le site de son éditeur
http://www.bordermaker.nl/en/download.html . Lorsque je cherche à
l'utiliser,un message m'avertit que l'application requiert Java Runtime
Environment 1.6.0 et me redirige sur http://java.com/fr/download/index.jsp
qui me propose la version 1.6.5 que j'ai téléchargée et installée avec
succès.
Mais lorsque je veux lancer Bordermaker, le même avertissement revient et me
propose à nouveau de télécharger JRE.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ascadix
Le #6553531
Bonjour à tous,

J'ai téléchargé Bordermaker 3.1 sur le site de son éditeur
http://www.bordermaker.nl/en/download.html . Lorsque je cherche à
l'utiliser,un message m'avertit que l'application requiert Java Runtime
Environment 1.6.0 et me redirige sur http://java.com/fr/download/index.jsp
qui me propose la version 1.6.5 que j'ai téléchargée et installée avec
succès.
Mais lorsque je veux lancer Bordermaker, le même avertissement revient et me
propose à nouveau de télécharger JRE.




1 - Java et Bugs ... c'est presque des synonymes.

2 - Java et la compatibilité, c'est incompatible, ni ascendant ni
descendant.

3 - Si le soft te réclame 1.6.0, tu devrait télécharger et installer
exactement cette version, et pas une avec un n° 0.0.1 de différence,
faut fouiller sur le site de Sun, la derniere fois j'ai réussi à trouver
une veille version de qqmois en fouillant.

4 - après tout ça ..peut-être le soft est-il lui aussi bugué ..ou p'tet
que ton PC à une caractéristique qui lui plait pas.

--
@+
Ascadix
adresse @mail valide, mais ajoutez "sesame" dans l'objet pour que ça
arrive.

Publicité
Poster une réponse
Anonyme