boutons illisibles

Le
cricri
Bonjour,

J’ai internet 8 avec windows xp por, et je ne comprends pas pourquoi
certains boutons sont devenus illisibles
en fait au lieu de lire valider ou annuler on ne voit que des petits traits
même si je choisi de mettre en taille de texte « la plus grande », cela ne
change rien. auriez vous une idée sur le pourquoi du comment et surtout
comment y remédier. je voulais mettre une photo pour vous montrer le problème
mais apparemment on ne peut pas.

Merci cricri
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Laurent Jumet
Le #18994891
Hello cricri !

cricri
J?ai internet 8 avec windows xp por, et je ne comprends pas pourquoi
certains boutons sont devenus illisibles
en fait au lieu de lire valider ou annuler on ne voit que des petits traits
même si je choisi de mettre en taille de texte « la plus grande », cela ne
change rien. auriez vous une idée sur le pourquoi du comment et surtout
comment y remédier. je voulais mettre une photo pour vous montrer le
problème mais apparemment on ne peut pas.



Parfois, ça s'arrange si tu décoches les polices ClearType dans les propriétés internet.

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]
cricri
Le #18995131
bonjour Laurent et merci,

pourrais tu me donner la marche à suivre pour trouver les propriétés
internet, je suis allée sur "options internet", mais je n'ai rien trouvé donc
si tu pouvais me donner plus de détails ce serait gentil.

cricri


"Laurent Jumet" a écrit :


Hello cricri !

cricri
> J?ai internet 8 avec windows xp por, et je ne comprends pas pourquoi
> certains boutons sont devenus illisibles
> en fait au lieu de lire valider ou annuler on ne voit que des petits traits
> même si je choisi de mettre en taille de texte « la plus grande », cela ne
> change rien. auriez vous une idée sur le pourquoi du comment et surtout
> comment y remédier. je voulais mettre une photo pour vous montrer le
> problème mais apparemment on ne peut pas.

Parfois, ça s'arrange si tu décoches les polices ClearType dans les propriétés internet.

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]



Laurent Jumet
Le #18996421
Hello cricri !

cricri
pourrais tu me donner la marche à suivre pour trouver les propriétés
internet, je suis allée sur "options internet", mais je n'ai rien trouvé
donc si tu pouvais me donner plus de détails ce serait gentil.



Dans les propriétés d'InternetEXplorer, onglet Avancé, il y a une case pour les polices.

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]
cricri
Le #18998651
Merci, j'ai trouvé mais hélas cela n'a rien changé par contre j'ai changé
l'apparence dans les propriétés du pc et là tout est redevenu normal. ça peut
des fois aider d'autre personnes.

merci encore pour ta gentillesse
cricri

"Laurent Jumet" a écrit :


Hello cricri !

cricri
> pourrais tu me donner la marche à suivre pour trouver les propriétés
> internet, je suis allée sur "options internet", mais je n'ai rien trouvé
> donc si tu pouvais me donner plus de détails ce serait gentil.

Dans les propriétés d'InternetEXplorer, onglet Avancé, il y a une case pour les polices.

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]



Publicité
Poster une réponse
Anonyme