Bruit à l'émission en mobile

Le
jfc
Bonjour
J'ai un cas bizarre : un E/R UHF Yaesu VX-2000 neuf monté sur un
véhicule *Diesel* 307HDI, alim 12+ et - direct à la batterie, étrier du
poste vissé dans le plastique.
Poste en émission, un bruit régulier (genre motor boating) s'ajoute à la
modulation de manière très audible mais uniquement lorsque le moteur est
en route. Bon Je me dis qu'il va falloir ajouter un filtre sur le 12V .
Là dessus, je connecte une alim exterieure 12V 10A et là surprise ? même
bruit à l'émission lorsque le moteur est en route??? Dans cet essai le
seul contact électrique se fait par l'embase de l'antenne UHF (TOS
correct) et la tôle à l'arrière du toit.
Idem avec un autre VX-2000, quelqu'un a une idée ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Christian THOMAS
Le #14601441
> Bonjour
J'ai un cas bizarre : un E/R UHF Yaesu VX-2000 neuf monté sur un véhicule
*Diesel* 307HDI, alim 12+ et - direct à la batterie, étrier du poste vissé
dans le plastique.
Poste en émission, un bruit régulier (genre motor boating) s'ajoute à la
modulation de manière très audible mais uniquement lorsque le moteur est en
route. Bon Je me dis qu'il va falloir ajouter un filtre sur le 12V . Là
dessus, je connecte une alim exterieure 12V 10A et là surprise ? même bruit à
l'émission lorsque le moteur est en route??? Dans cet essai le seul contact
électrique se fait par l'embase de l'antenne UHF (TOS correct) et la tôle à
l'arrière du toit.
Idem avec un autre VX-2000, quelqu'un a une idée ?



Ayant le même type de véhicule, il s'agit probablement de l'ordinateur
de bord qui se trouve derrière la batterie qui vous envoie des
cochonneries. Il rayonne pas mal en VHF et UHF. Moi j'ai un joli signal
à 59+ sur 145.650 MHz et ce n'est pas le R2 du coin :-)

--
Remplacer NS par ORG pour les réponses en direct

Christian
jfc
Le #14601391
Christian THOMAS a écrit :
> Ayant le même type de véhicule, il s'agit probablement de l'ordinateur
de bord qui se trouve derrière la batterie qui vous envoie des
cochonneries. Il rayonne pas mal en VHF et UHF. Moi j'ai un joli signal
à 59+ sur 145.650 MHz et ce n'est pas le R2 du coin :-)



Salut Christian et merci je n'avais pas pensé à l'ordinateur de bord. Je
vais étudier la question parce qu'on monte de plus en plus
d'électronique dans les voitures, l'assistance de direction tend à
devenir électrique, il y'a des commandes de puissance avec les
injecteurs etc... je vais commencer par tester le même materiel sur un
véhicule plus ancien par curiosité intellectuelle et aussi tester un
autre type d'E/R avec la même 307.
Christian THOMAS
Le #14601371
> Salut Christian et merci je n'avais pas pensé à l'ordinateur de bord. Je vais
étudier la question parce qu'on monte de plus en plus d'électronique dans les
voitures, l'assistance de direction tend à devenir électrique, il y'a des
commandes de puissance avec les injecteurs etc... je vais commencer par
tester le même materiel sur un véhicule plus ancien par curiosité
intellectuelle et aussi tester un autre type d'E/R avec la même 307.



J'avais envoyé un mail à chez Peugeot suite à ce problème et après
quelques semaines d'attente, un technicien m'a répondu que leur
matériel n'avait pas été testé pour une C.E.M. avec du matériel radio
autre que l'autoradio embarqué.

C'est la raison pour laquelle je recherche en vain depuis, un filtre
d'alimentation pour mon FT857D. Mais il est vrai que je n'ai pas trop
cherché non plus.

--
Remplacer NS par ORG pour les réponses en direct

Christian
Publicité
Poster une réponse
Anonyme