[BRUIT] erreur http 500

Le
Jacques TREPP
Bonjour à tous.

lors du renouvellement de notre antivirus serveur version 10.1
symantec nous a donné la version 11. endpoint
ça tourne sur un serveur IIS local.
on a à peu près installé tout ça, mais, lors de la connexion au serveur, 3
liens nous renvoient une erreur HTTP 500
.
Impossible d'avoir le ST de symantec : ils sont à la rue complêt :)
j'ai coché dans les paramètres internet Avancés..Sécutité, les 2 SSL 2 et 3
mais rien n'y fait.

Auriez-vous une idée ?

Merci


--
Jacques TREPP
Albygest
3, rue Jean Mermoz
81160 ST-JUERY
(enlevez 'pasdespam' pour me joindre)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel
Le #14572491
Jacques TREPP a écrit :
Bonjour à tous.

lors du renouvellement de notre antivirus serveur version 10.1
symantec nous a donné la version 11. endpoint



On te donne une nouvelle version, et tu veux que cela marche?
Tu exagères un peu Jacques ;-)



ça tourne sur un serveur IIS local.
on a à peu près installé tout ça, mais, lors de la connexion au serveur, 3
liens nous renvoient une erreur HTTP 500
.
Impossible d'avoir le ST de symantec : ils sont à la rue complêt :)
j'ai coché dans les paramètres internet Avancés..Sécutité, les 2 SSL 2 et 3
mais rien n'y fait.

Auriez-vous une idée ?




Réinstaller l'ancienne version, et attendre que le ST de Symantec
maitrise cette nouvelle version pour l'installer.


Merci





Bon WE

--
suivre ce lien pour répondre:
http://cerbermail.com/?2KrV3YZXnn
Daniel
;-)
Jacques TREPP
Le #14572481
"Daniel" news:475031d3$0$14891

Réinstaller l'ancienne version, et attendre que le ST de Symantec maitrise
cette nouvelle version pour l'installer.




Salut Daniel,

c'est exactement ce que j'ai fait. Le seul problème, c'est que la licence de
la version 10 expire le 7. décembre. Donc, je suis cuit.
ceci étant, j'ai quand même réussi à déployer les clients et à protéger tout
ça.

Il ne me reste que 2 problèmes :
l'erreur http 500, et le fait qu'une option de symantec (qui est désactivée)
le rende content au point de tout mettre en vert et annoncer que tout est
protégé.

Qu'est ce que ça va être quand on va l'activer !!
:D

merci

--
Jacques TREPP
Albygest
3, rue Jean Mermoz
81160 ST-JUERY
(enlevez 'pasdespam' pour me joindre)
Publicité
Poster une réponse
Anonyme