Bruit de fond à l'enregistrement

Le
stephanesoft81
Bonjour

Mon problème est simple : quoique j'enregistre avec mon microphone,
quand j'écoute, il y a un fort bruit de fond, comme un souffle stable,
plutôt que du bruit, qui sort des enceintes. Il est d'autant plus fort
que je règle le "Microphone Boost" à une valeur élevé, mais si je
supprime ce boost, je n'entend plus grand chose.

J'utilise le logiciel Sound Recorder (logiciel de base) sous Vista, et
pour ça j'ai une carte mère ASUS P5K qui comporte un circuit audio
Realtek.
Pour écouter, j'ai un sysème Dotodot 500 d'Ozaki, et mon microphone
est un Prodipe TT1.

Quelqu'un aurait une idée ??

Merci beaucoup

stephanesoft81@gmail.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Achim Bombota
Le #19487311
a écrit :
Bonjour

Mon problème est simple : quoique j'enregistre avec mon microphone,
quand j'écoute, il y a un fort bruit de fond, comme un souffle stable,
plutôt que du bruit, qui sort des enceintes. Il est d'autant plus fort
que je règle le "Microphone Boost" à une valeur élevé, mais si je
supprime ce boost, je n'entend plus grand chose.

J'utilise le logiciel Sound Recorder (logiciel de base) sous Vista, et
pour ça j'ai une carte mère ASUS P5K qui comporte un circuit audio
Realtek.
Pour écouter, j'ai un sysème Dotodot 500 d'Ozaki, et mon microphone
est un Prodipe TT1.

Quelqu'un aurait une idée ??



Quelques idées :
- enregistrer du silence avec micro + boost et aussi sans micro branché.
- si le bruit est là sans micro, c'est qu'il vient de la carte mère
(probable).
- si le bruit n'est là qu'avec micro essayer d'augmenter le volume
d'entrée plutôt qu'un Boost.
- si il n'y a pas (ou moins) de bruit, vérifier si le bruit est toujours
là avec un casque, ça peut venir aussi de la sortie et/ou des enceintes.
- si pas de casque, charger le "silence" dans Audacity. Un bruit de fond
important est visible en zoomant le signal.
siger
Le #19495771
a écrit :

Bonjour

Mon problème est simple : quoique j'enregistre avec mon
microphone, quand j'écoute, il y a un fort bruit de fond, comme un
souffle stable, plutôt que du bruit, qui sort des enceintes. Il
est d'autant plus fort que je règle le "Microphone Boost" à une
valeur élevé, mais si je supprime ce boost, je n'entend plus grand
chose.

J'utilise le logiciel Sound Recorder (logiciel de base) sous
Vista, et pour ça j'ai une carte mère ASUS P5K qui comporte un
circuit audio Realtek.
Pour écouter, j'ai un sysème Dotodot 500 d'Ozaki, et mon
microphone est un Prodipe TT1.



Il est presque sûr que le bruit vient de la mauvaise qualité du circuit
RealTek en sortie (et peut-être en entrée) ; mon portable fait pareil,
c'est aussi du RealTek, c'est vraiment du foutage de gueule. Si c'est
ça, la solution est d'acheter une carte son.

--
siger
La Fred
Le #19503991
Le vendredi 5 juin 2009, voici ce qu'écrivait siger:

mon portable fait pareil,
c'est aussi du RealTek, c'est vraiment du foutage de gueule. Si c'est
ça, la solution est d'acheter une carte son.



Et sur mon portable, qui a aussi du Realrek, le simple fait de mettre une
petite carte son USB Muse Pocket LT
http://www.materiel.net/ctl/Cartes_son1/19522-Muse_Pocket_LT.html
a considérablement atténué ce bruit de fond.
--
La Fred
Publicité
Poster une réponse
Anonyme