BTS en rade ?

Le
Gaëtan PERRIER
Salut,

J'essaie de faire un rapport de bug sur le noyau pour un problème avec dk=
ms
mais quand je fais :

reportbug linux-image-3.1.0-1-686-pae

après un long moment ça se termine par :

Querying Debian BTS for reports on linux-2.6 (source)
Unable to connect to Debian BTS; continue [y|N|?]?

???

Gaëtan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: http://lists.debian.org/20111120160340.ac7f4c5a5d9f1d4c64a3719c@neuf.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
David Prévot
Le #23985701
This is an OpenPGP/MIME signed message (RFC 2440 and 3156)
--------------enig1B86290CB119D4D451B403CF
Content-Type: text/plain; charset=UTF-8
Content-Transfer-Encoding: quoted-printable

Salut,

On 20/11/2011 11:03, Gaëtan PERRIER wrote:

mais quand je fais :

reportbug linux-image-3.1.0-1-686-pae

après un long moment ça se termine par :

Querying Debian BTS for reports on linux-2.6 (source)...
Unable to connect to Debian BTS; continue [y|N|?]?



Chez moi ça marche©, problème passager de ton côté , ou charge trop
importante du serveur au moment de ton essai peut-être ?

reportbug linux-image-3.1.0-1-686-pae
[…]
Getting status for linux-image-3.1.0-1-686-pae...
No matching source or binary packages.
A package named "linux-image-3.1.0-1-686-pae" does not appear to be
installed; do you want to search for a similar-looking filename
in an installed package [Y|n|q|?]? q

Amicalement

David


--------------enig1B86290CB119D4D451B403CF
Content-Type: application/pgp-signature; name="signature.asc"
Content-Description: OpenPGP digital signature
Content-Disposition: attachment; filename="signature.asc"

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iQIcBAEBCAAGBQJOySkAAAoJELgqIXr9/gnyRPQQAIztwscmIcTAw/CsjeFoLHlZ
sFIJLzo5ePSzAccgaIpgT5VzcC6Y2crLopI7TfyDsdU8KZTjF248stEjNTI4yem6
bIAX0EAjaytZSI44jr5yWpj1dnnEnGiFYR0Dqda30t7z2dk6iKZoEw8CguUqzKPo
A8+M8g/ydWXGSFjHDfvgZ2ys3+sdrL3brlFA884cbvRAtBkXWrE7kK0OXQNeLrCK
S8e6/PwwqjZ8eHZvzDa7vtirOkRB8B6Ikii03Z2y8PvK4ZA/8NQSD+Ay+ek6xDRW
a9kl5loAbRIzhzsRy9M7uV5kqFBP+YkyzS3WdJJO+ErXhBkVD5iqUKiIHPT3muf6
5RT8AJ6S9Su3WBiIsZuq4STK9DJ6UWvfaGkzGr0uK6jCjVw3FR2KhFQOU13STdbd
wQ7yWGStN2tKLKD2OGH8tp8f1dh4CSF81ypAHoaOJtNoP3fhq7mMJDp4guktdnXC
nazoPg797IIkpOitcoYxgTVpPAviVBt5fQHsLzaEaqHb+dIbSAQhtVslVopCc649
a9q6bOscY1y5yn2UPxGfRGLht5jZKvCmi7hQk7PjpKKFChxqExqbuyfLbwKLSmwX
9HUCEYevF1L+CJbg7s3x6eIfN9/94PvEJBHfRH0rMcuTgKLg5m4LTor/Q+idqdlL
ypakYuyU9cL10XFdF3P3
=QiH7
-----END PGP SIGNATURE-----

--------------enig1B86290CB119D4D451B403CF--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/jab9e5$bqb$
Gaëtan PERRIER
Le #23985871
Le Sun, 20 Nov 2011 12:21:14 -0400
David Prévot
Salut,

On 20/11/2011 11:03, Gaëtan PERRIER wrote:

> mais quand je fais :
>
> reportbug linux-image-3.1.0-1-686-pae
>
> après un long moment ça se termine par :
>
> Querying Debian BTS for reports on linux-2.6 (source)...
> Unable to connect to Debian BTS; continue [y|N|?]?

Chez moi ça marche©, problème passager de ton côté, ou charge trop
importante du serveur au moment de ton essai peut-être ?

reportbug linux-image-3.1.0-1-686-pae
[…]
Getting status for linux-image-3.1.0-1-686-pae...
No matching source or binary packages.
A package named "linux-image-3.1.0-1-686-pae" does not appear to be
installed; do you want to search for a similar-looking filename
in an installed package [Y|n|q|?]? q

Amicalement

David



Sauf que là tu n'es pas arrivé jusqu'à l'étape où il se connecte au BTS car tu
n'as pas le paquet sur ton système. Peux-tu essayer avec ton noyau ?

reportbug linux-image-3.1.0-1-686-pae
Gtk-Message: Failed to load module "pk-gtk-module"
*** Welcome to reportbug. Use ? for help at prompts. ***
Note: bug reports are publicly archived (including the email address of the
submitter). Detected character set: ISO-8859-15
Please change your locale if this is incorrect.

Using 'xxxx Getting status for linux-image-3.1.0-1-686-pae...
Verifying package integrity...
Checking for newer versions at madison...
Will send report to Debian (per lsb_release).
Querying Debian BTS for reports on linux-2.6 (source)...
Unable to connect to Debian BTS; continue [y|N|?]?


Gaëtan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
David Prévot
Le #23985991
This is an OpenPGP/MIME signed message (RFC 2440 and 3156)
--------------enig9DBDF4071E91EEB90519CC96
Content-Type: text/plain; charset=UTF-8
Content-Transfer-Encoding: quoted-printable

Salut,

On 20/11/2011 12:40, Gaëtan PERRIER wrote:
Le Sun, 20 Nov 2011 12:21:14 -0400
David Prévot
On 20/11/2011 11:03, Gaëtan PERRIER wrote:

mais quand je fais :

reportbug linux-image-3.1.0-1-686-pae

après un long moment ça se termine par :

Querying Debian BTS for reports on linux-2.6 (source)...
Unable to connect to Debian BTS; continue [y|N|?]?



Chez moi ça marche©, problème passager de ton côtà ©, ou charge trop
importante du serveur au moment de ton essai peut-être ?



Sauf que là tu n'es pas arrivé jusqu'à l'étape oà ¹ il se connecte au BTS



Ha oui, je n'aurai pas dû répondre aussi tôt, et attendre d'avoir bu un
café, pardon ;-).

J'ai eu une autre erreur sympathique [1] en fait (et maintenant je
reproduis la tienne), alors que pour un paquet qui contient un nombre
plus modeste de bogues, ça passe tout seul, du coup je suspecte une
limitation dans la chaîne, un timeout du côté de l'interfa ce SOAP
utilisée pour recueillir ces données peut-être (et j'ai re produit le
problème aussi depuis un serveur connecté à Internet avec une bande
passante digne de ce nom).

Bon « reportbug bugs.debian.org » fonctionne toujours, et je n' ai pas
encore vu trace du problème, c'est sans doute là qu'il faudrait le signaler.

À vrai dire, j'ai mis un temps fou à afficher la page de bogues de
linux-2.6 dans un navigateur (même avec une bande passante digne de ce
nom). Peut-être voir du côté de la liste des responsables Debian du
noyau, ils doivent s'inquiéter aussi ;-).

Amicalement

David

1 : reportbug linux-image-`uname -r`
[…]
Querying Debian BTS for reports on linux-2.6 (source)...
Traceback (most recent call last):
File "/usr/bin/reportbug", line 2194, in <module>
main()
File "/usr/bin/reportbug", line 1077, in main
return iface.user_interface()
File "/usr/bin/reportbug", line 1698, in user_interface
latest_first=self.options.latest_first)
File "/usr/lib/pymodules/python2.7/reportbug/ui/text_ui.py", line 517,
in handle_bts_query
source=source, http_proxy=http_proxy, archived=archived)
File "/usr/lib/pymodules/python2.7/reportbug/debbugs.py", line 1209,
in get_reports
stats = debianbts.get_status(bugs)
File "/usr/lib/pymodules/python2.7/debianbts.py", line 161, in get_stat us
reply = server.get_status(*nr)
File "/usr/lib/pymodules/python2.7/SOAPpy/Client.py", line 470, in
__call__
return self.__r_call(*args, **kw)
File "/usr/lib/pymodules/python2.7/SOAPpy/Client.py", line 492, in
__r_call
self.__hd, self.__ma)
File "/usr/lib/pymodules/python2.7/SOAPpy/Client.py", line 363, in __ca ll
config = self.config)
File "/usr/lib/pymodules/python2.7/SOAPpy/Client.py", line 252, in call
raise HTTPError(code, msg)
SOAPpy.Errors.HTTPError: <HTTPError 500 Internal Server Error>


--------------enig9DBDF4071E91EEB90519CC96
Content-Type: application/pgp-signature; name="signature.asc"
Content-Description: OpenPGP digital signature
Content-Disposition: attachment; filename="signature.asc"

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iQIcBAEBCAAGBQJOyTMXAAoJELgqIXr9/gnyK/IP/15HhiOnZ+PK1JKzodXXEYIx
MHKWFjjIK6/xrT4/IhhMfaOq74sbQ7ENCZZCphg935kuRhtEcBed2ryWGa8+G0rt
dJvfZCTm4A8vYGs4fx27GRfmJ+Qcwx3fSZDvh2ta0CgmyPAcXMdufLvGmsDECwCr
zJzLg3awB2qz4OG1o/KPIOPyVzte6uq8mKBInEmenE5ZFUTKMT31fIZmZd8H7uur
LdyyIMH3VzzD2WlvHxs0jzDqUvPRPwOfgc9YRih0ws4dvkvQX0/2/Slh40Z1/Bke
RO0ryoxJNYkuAAhmRvdRL82BwFXDbXnukCpOXyGhuMQJ388L/Mwa8K6lEjq+elZZ
mdlPFYF4d3Pje0QSFVmvyyPWQlCLvCVgT0N7ht1IEZHadmUuBTAAkRTp1kV1xSX7
u/CIp9PlO1q8LsgmqfNMAHz34mOp/BdWo8GNhjrqoMy8lcZjBmHmyISLHOOjgvfp
LDwMU6Urcs7z6QaYpZhsjPTkjvBy8II7dha9PoZB3TcjoQY00+NArKEaMeQZPmjd
X5AlavYItxeKRAkFs9bYdDjoP79T6TtbOUQOV31U0VHX/7lBkkpDET4jnpOvL8gq
e08fL4hy5HP60MK0ZV6PFrtnKOSS6iMPypfjZ8OppxbGtbYmCv/HWVRxH385K8WW
Iobi8KdQjME/wuReDkKH
=u7Qs
-----END PGP SIGNATURE-----

--------------enig9DBDF4071E91EEB90519CC96--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/jabbup$t19$
Gaëtan PERRIER
Le #24003841
Le Sun, 20 Nov 2011 13:04:18 -0400
David Prévot

Bon « reportbug bugs.debian.org » fonctionne toujours, et je n'ai pas
encore vu trace du problème, c'est sans doute là qu'il faudrait le si gnaler.



Le problème c'est que quand j'essaie de reporter la chose je reçois en retour
un mail qui me dit:

Your message didn't have a Package: line at the very first line of the
mail body (part of the pseudo-header), or didn't have a Package: line
at all. Unfortunatly, this means that your message has been ignored
completely.


Gaëtan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
David Prévot
Le #24004051
This is an OpenPGP/MIME signed message (RFC 2440 and 3156)
--------------enig35C6E195D2EDBD181A796F6E
Content-Type: text/plain; charset=UTF-8
Content-Transfer-Encoding: quoted-printable

On 25/11/2011 20:01, Gaëtan PERRIER wrote:
Le Sun, 20 Nov 2011 13:04:18 -0400
David Prévot
Bon « reportbug bugs.debian.org » fonctionne toujours, et je n'ai pas
encore vu trace du problème, c'est sans doute là qu'il faudr ait le signaler.



Le problème c'est que quand j'essaie de reporter la chose je reà §ois en retour
un mail qui me dit:

Your message didn't have a Package: line at the very first line of the
mail body



Hihi, c'est une jolie série. As-tu une copie du message ? Ce serait
intéressant de vérifier s'il a raison (tu as pu casser le pseud o-en-tête
en éditant le rapport), ou si le serveur s'acharne à te bouder
personnellement ? Au pire, un rapport de bogue c'est juste un courrier
électronique, si le problème est lié à reportbug, tu peux toujours le
contourner avec ton client préféré.

Amicalement

David


--------------enig35C6E195D2EDBD181A796F6E
Content-Type: application/pgp-signature; name="signature.asc"
Content-Description: OpenPGP digital signature
Content-Disposition: attachment; filename="signature.asc"

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iQIcBAEBCAAGBQJO0GxDAAoJELgqIXr9/gny/xYQAJY6ZU31EkT07Okq2Ca9w5/e
bwOmWnlICTd4FjNE7vgKUKIK2JQyhx2yw2c+eRVMzXsG6l2D/+HEKmQthghVC/rf
Ms+lm7cZF4Lj09VPV0SjhNGMeOalElvX1MKycb+QaDk1sShtiyytVsqkZX6eQ/36
KAmkdzdJ3iCB9eu6jW7RoFQB+WXieAoYxkrKpjJ+6PxD6MOl8z/KTHNGAHlIaB98
eufOljybjS6U7rXsKDmo6tSeNLvbgDT2S1KrT2IwUskusbEEDRk4eFvELFSFhAHo
Ht/kuRzNRp2S1MR0DBdYD/Krqs8scJSpe2OAc13ZGWze5omjxvE04NCzNJ64q+1M
VSZoMnBvgXvY22pBlLM8kgrT+zBhmo4UHkyGpT4VspB5B+1f4suEz5jYbpRn92hf
H+xuuFdjTcR6adpUdP8ZOO8MzhSrTAa3U+gur5QsKBmMwHNcBDr6SGWH1w0GtEL8
94ANtsGfwpW7eWOg83id+CMAxmSHojekTmEMYHkKh01rn/xpQXkTv/5SxMJGPgfE
8+UnotxtlbrBWi2mriaVhbP5V3eRzNygnSfptC2KMaRqAWoyVwkuFnJq1zyqIbI+
1rqUHEvumCtHbjXpkN6WU67XGZ+r3mi1+66jNUbgkA/WF+Pto1WpVkPBsF7ltPoL
plTK63Rh88mTtIo7uUtp
=Z68H
-----END PGP SIGNATURE-----

--------------enig35C6E195D2EDBD181A796F6E--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/japq85$9k4$
Francois Mescam
Le #24004451
On 26/11/2011 01:01, Gaëtan PERRIER wrote:
Le Sun, 20 Nov 2011 13:04:18 -0400
David Prévot

Bon « reportbug bugs.debian.org » fonctionne toujours, et je n'ai pas
encore vu trace du problème, c'est sans doute là qu'il faudrait le signaler.



Le problème c'est que quand j'essaie de reporter la chose je reçois en retour
un mail qui me dit:

Your message didn't have a Package: line at the very first line of the
mail body (part of the pseudo-header), or didn't have a Package: line
at all. Unfortunatly, this means that your message has been ignored
completely.



+1

J'ai fait un mail il y a 2 jours à pour signaler
cela car la copie de mon mail de rapport est correcte et que j'ai le
même problème avec deux machines.

Depuis je n'ai pas vérifié si ça fonctionne.

--
F.Mescam

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/jaqc5t$4i7$
Francois Mescam
Le #24005851
On 26/11/2011 10:40, Francois Mescam wrote:
On 26/11/2011 01:01, Gaëtan PERRIER wrote:
Le Sun, 20 Nov 2011 13:04:18 -0400
David Prévot

Bon « reportbug bugs.debian.org » fonctionne toujours, et je n'ai pas
encore vu trace du problème, c'est sans doute là qu'il faudrait le signaler.



Le problème c'est que quand j'essaie de reporter la chose je reçois en retour
un mail qui me dit:

Your message didn't have a Package: line at the very first line of the
mail body (part of the pseudo-header), or didn't have a Package: line
at all. Unfortunatly, this means that your message has been ignored
completely.



+1

J'ai fait un mail il y a 2 jours à pour signaler
cela car la copie de mon mail de rapport est correcte et que j'ai le
même problème avec deux machines.

Depuis je n'ai pas vérifié si ça fonctionne.



J'ai réussi après beaucoup d'essais infructueux à faire un rapport de
bug la dessus c'est le 650110

--
F.Mescam

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/jar5sg$4tg$
Gaëtan PERRIER
Le #24009131
Le Sat, 26 Nov 2011 00:34:07 -0400
David Prévot
On 25/11/2011 20:01, Gaëtan PERRIER wrote:
> Le Sun, 20 Nov 2011 13:04:18 -0400
> David Prévot >
>> Bon « reportbug bugs.debian.org » fonctionne toujours, et je n'ai pas
>> encore vu trace du problème, c'est sans doute là qu'il faudrait le
>> signaler.
>
> Le problème c'est que quand j'essaie de reporter la chose je reçois en
> retour un mail qui me dit:
>
> Your message didn't have a Package: line at the very first line of the
> mail body

Hihi, c'est une jolie série. As-tu une copie du message ? Ce serait
intéressant de vérifier s'il a raison (tu as pu casser le pseudo-en-t ête
en éditant le rapport), ou si le serveur s'acharne à te bouder
personnellement ?



Effectivement dans le message qui arrive au BTS l'entête semble avoir dis paru.
Pourtant elle bien présente quand je rédige ...

Gaëtan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
David Prévot
Le #24009201
This is an OpenPGP/MIME signed message (RFC 2440 and 3156)
--------------enigC6F959C2AC3295AD6DB1D2AF
Content-Type: text/plain; charset=UTF-8
Content-Transfer-Encoding: quoted-printable

On 27/11/2011 18:04, Gaëtan PERRIER wrote:

Effectivement dans le message qui arrive au BTS l'entête semble av oir disparu.
Pourtant elle bien présente quand je rédige ...



Je vois dans #650110 que Francois victime d'un problème similaire
utilise Emacs (sa copie partielle laisse suggérer qu'une ligne vide a
peut-être été ajoutée en début de corps de texte . Il serait plus
pertinent d'attacher le courrier effectivement envoyé plutôt qu 'une
copie partielle au passage), peut-être ton éditeur de texte ess aye-t-il
de faire des coups bas ?

Amicalement

David


--------------enigC6F959C2AC3295AD6DB1D2AF
Content-Type: application/pgp-signature; name="signature.asc"
Content-Description: OpenPGP digital signature
Content-Disposition: attachment; filename="signature.asc"

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iQIcBAEBCAAGBQJO0rtTAAoJELgqIXr9/gny8+cP/jYeB0YlP6x+mq3MJ1ibKNBj
GrSCbnccJTlkICCbHUYRYOTEhprBzAZe2YvZujO3IwMiY3hu+oXhX5+J4cm7iEqn
j/iQGAE4uveey087yXCmMSAYWB88Wm8Ut8h2rNnvz8V/j/NaXyEhrLDFvr70RoJx
FUyn25Pno0R+IUeQkx4xap8WMhOUFVzt4H2u8ZwwallszV1t+6uRGNrJqhlXKLfB
CvakZSyJW5KbbX+lkvauSGwl6wAlc6SyUdAlBVRYZaXrUK1rujFjL2rfNVfw9jtL
YtQnRO/fI+B5zZmblOXcFWjL6/IEbsuZgU+qedJadxynslNvaWNHOYNt5zfP5pPx
+B7iA+6ESe2m6gta79U3ngbCIBXt9xACeUCj1J/1z0RO9aluAUwzvspwgQtHI9IJ
TcJFBs0UVNorUHv3emN7obTbXJ3boQ2PS7fgPMH+tM82FF5wslxV4FosLRsdGyRk
PA3mGfYPVWK1Y+sk9VdkCGqEd8cwoOH+L2Wmn4XHpd+VGfSDo9RLRj+3o4PotpyU
X/ZuE4CeP7qKCzmLl1LuS0Q6+F92bd+7gvkT7sKisZarDNYAsi4OSOI2eWLk3lwQ
RZfscI/7KN73lKjgweTSmVK/16Ds8nck3fbjfKvA6Kdt7h/UmHg1H0E7OgJ+pwPr
AFLPXIBWeQs/9TEdW5Xk
=YyOy
-----END PGP SIGNATURE-----

--------------enigC6F959C2AC3295AD6DB1D2AF--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/jaue0l$fi8$
Gaëtan PERRIER
Le #24009291
Le Sun, 27 Nov 2011 18:35:58 -0400
David Prévot
On 27/11/2011 18:04, Gaëtan PERRIER wrote:

> Effectivement dans le message qui arrive au BTS l'entête semble avoir
> disparu. Pourtant elle bien présente quand je rédige ...

Je vois dans #650110 que Francois victime d'un problème similaire
utilise Emacs (sa copie partielle laisse suggérer qu'une ligne vide a
peut-être été ajoutée en début de corps de texte. Il serait plus
pertinent d'attacher le courrier effectivement envoyé plutôt qu'une
copie partielle au passage), peut-être ton éditeur de texte essaye-t- il
de faire des coups bas ?




J'utilise gvim. Jusqu'à peu tout fonctionnait normalement ...

Gaëtan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Publicité
Poster une réponse
Anonyme