Bug en continu

Le
Sébastien Demaret
Bon j'ai un méga soucis , d'abord avec IE 7 et cela suit avec Vista.
Le soucis c'est que dès que je branche le câble de connexion à mon PC, tout
d'un coup il rame comme c'est pas permis (5 minutes pour afficher une page,
plantage en continu, affichage du message HOOK DLL,), et si j'essaie de
mettre un programme à jour comme l'antivirus>délais de connexion expirés,
alors que cela fait que deux secondes que je l'ai lancé.
Et après les bugs continu sans la connexion internet, VISTA se met lui aussi
à ramer>clic pour ouvrir un dossier qui met 10 minutes à s'ouvrir et pendant
se temps on peut rien faire
J'ai tout utilisé comme logiciels (antivirus, spybot, navilog,
defender,.), et j'en suis arrivé au point que je me tape la tête sur le
bureau.
PS : rien qu'en laissant tourné vista sans rien lancé, j'ai 516 mo de ram
utilisé.
HELP ME, SOS, AU SECOURS ! ! !! ! !! ! ! ! ! ! ! ! ! :(
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #561339
Dans le message de news Sébastien Demaret nous a dit :
Bon j'ai un méga soucis , d'abord avec IE 7 et cela suit avec Vista.
Le soucis c'est que dès que je branche le câble de connexion à mon
PC, tout d'un coup il rame comme c'est pas permis (5 minutes pour
afficher une page, plantage en continu, affichage du message HOOK
DLL,...), et si j'essaie de mettre un programme à jour comme
l'antivirus>délais de connexion expirés, alors que cela fait que deux
secondes que je l'ai lancé. Et après les bugs continu sans la connexion
internet, VISTA se met
lui aussi à ramer>clic pour ouvrir un dossier qui met 10 minutes à
s'ouvrir et pendant se temps on peut rien faire
J'ai tout utilisé comme logiciels (antivirus, spybot, navilog,
defender,....), et j'en suis arrivé au point que je me tape la tête
sur le bureau.
PS : rien qu'en laissant tourné vista sans rien lancé, j'ai 516 mo de
ram utilisé.
HELP ME, SOS, AU SECOURS ! ! !! ! !! ! ! ! ! ! ! ! ! :(


bonjour
essaye de desactiver certains service (un part un par exemple) pour voir.
Quels process sont chargés?

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

Publicité
Poster une réponse
Anonyme