Bureau vide

Le
Jac
Bonjour,

sur Windows XP SP2, plus rien ne s'affiche sur le bureau.

Pourtant le répertoire qui contient ce qui s'affichait prévedemment sur
le bureau n'est pas vide.
Quand je crée un élément sur le bureau, il se retrouve directement dans
le répertoire des éléments du bureau, mais ne reste pas sur le bureau.
L'antivirus (Avast) travaille "nomrmalement".

Comment puis-je remédier à ce désagrément ?

Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #17382981
tu ne te serais pas mis en "page web"?

--
--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Jac" news:
Bonjour,

sur Windows XP SP2, plus rien ne s'affiche sur le bureau.

Pourtant le répertoire qui contient ce qui s'affichait prévedemment sur le
bureau n'est pas vide.
Quand je crée un élément sur le bureau, il se retrouve directement dans le
répertoire des éléments du bureau, mais ne reste pas sur le bureau.
L'antivirus (Avast) travaille "nomrmalement".

Comment puis-je remédier à ce désagrément ?

Merci d'avance




-Je
Le #17383121
Azo4 wrote:
tu ne te serais pas mis en "page web"?

--
Bonjour,

sur Windows XP SP2, plus rien ne s'affiche sur le bureau.

Pourtant le répertoire qui contient ce qui s'affichait prévedemment
sur le bureau n'est pas vide.
Quand je crée un élément sur le bureau, il se retrouve directement
dans le répertoire des éléments du bureau, mais ne reste pas sur le
bureau. L'antivirus (Avast) travaille "nomrmalement".

Comment puis-je remédier à ce désagrément ?

Merci d'avance




-Je
Le #17383101
Bjr,
Peut être clic droit dans le bureau, réorganiser les icônes par, afficher
les icônes ...!!!
Bonne chance



Jac wrote:
Bonjour,

sur Windows XP SP2, plus rien ne s'affiche sur le bureau.

Pourtant le répertoire qui contient ce qui s'affichait prévedemment
sur le bureau n'est pas vide.
Quand je crée un élément sur le bureau, il se retrouve directement
dans le répertoire des éléments du bureau, mais ne reste pas sur le
bureau. L'antivirus (Avast) travaille "nomrmalement".

Comment puis-je remédier à ce désagrément ?

Merci d'avance


Jac
Le #17383761
... je n'ai pas l'impression. Mais comment puis-je le vérifier ? Je ne
vois pas du tout la manip à faire pour m'y mettre ou pour en sortir...

tu ne te serais pas mis en "page web"?

--
--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Jac" news:
Bonjour,

sur Windows XP SP2, plus rien ne s'affiche sur le bureau.

Pourtant le répertoire qui contient ce qui s'affichait prévedemment sur le
bureau n'est pas vide.
Quand je crée un élément sur le bureau, il se retrouve directement dans le
répertoire des éléments du bureau, mais ne reste pas sur le bureau.
L'antivirus (Avast) travaille "nomrmalement".

Comment puis-je remédier à ce désagrément ?

Merci d'avance




Jac
Le #17383971
... je n'ai pas l'impression. Mais comment puis-je le vérifier ? Je ne
vois pas du tout la manip à faire pour m'y mettre ou pour en sortir...
de la "page web"... Par contre, le fond d'écran est là, impeccable,
avec rien dessus. Ça change des rangements d'icônes pas rangées
habituels.


tu ne te serais pas mis en "page web"?

--
--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Jac" news:
Bonjour,

sur Windows XP SP2, plus rien ne s'affiche sur le bureau.

Pourtant le répertoire qui contient ce qui s'affichait prévedemment sur le
bureau n'est pas vide.
Quand je crée un élément sur le bureau, il se retrouve directement dans le
répertoire des éléments du bureau, mais ne reste pas sur le bureau.
L'antivirus (Avast) travaille "nomrmalement".

Comment puis-je remédier à ce désagrément ?

Merci d'avance






Azo4
Le #17383951
clic droit/propriétés, bureau/personnalisation du bureau, onglet web

--
--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Jac" news:
... je n'ai pas l'impression. Mais comment puis-je le vérifier ? Je ne
vois pas du tout la manip à faire pour m'y mettre ou pour en sortir...

tu ne te serais pas mis en "page web"?

--
--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Jac" news:
Bonjour,

sur Windows XP SP2, plus rien ne s'affiche sur le bureau.

Pourtant le répertoire qui contient ce qui s'affichait prévedemment sur
le bureau n'est pas vide.
Quand je crée un élément sur le bureau, il se retrouve directement dans
le répertoire des éléments du bureau, mais ne reste pas sur le bureau.
L'antivirus (Avast) travaille "nomrmalement".

Comment puis-je remédier à ce désagrément ?

Merci d'avance








Jac
Le #17388391
... je ne dois pas être assez curieux... Je n'avais jamais été regarder
par là...

Mais il n'y a rien de coché dans la partie web des éléments du bureau.

clic droit/propriétés, bureau/personnalisation du bureau, onglet web

--
--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Jac" news:
... je n'ai pas l'impression. Mais comment puis-je le vérifier ? Je ne vois
pas du tout la manip à faire pour m'y mettre ou pour en sortir...

tu ne te serais pas mis en "page web"?

--
--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/

"Jac" news:
Bonjour,

sur Windows XP SP2, plus rien ne s'affiche sur le bureau.

Pourtant le répertoire qui contient ce qui s'affichait prévedemment sur
le bureau n'est pas vide.
Quand je crée un élément sur le bureau, il se retrouve directement dans
le répertoire des éléments du bureau, mais ne reste pas sur le bureau.
L'antivirus (Avast) travaille "nomrmalement".

Comment puis-je remédier à ce désagrément ?

Merci d'avance










Jac
Le #17388381
... c'était ça !!! Si je trouve celui ou celle qui a été bricoler par
là, je lui tire les oreilles !

C'est fou ce qu'il y a comme fonctionalités inexplorées. Longue vie aux
forums...

Merci encore à tous les contributeurs.


Bjr,
Peut être clic droit dans le bureau, réorganiser les icônes par, afficher les
icônes ...!!!
Bonne chance



Jac wrote:
Bonjour,

sur Windows XP SP2, plus rien ne s'affiche sur le bureau.

Pourtant le répertoire qui contient ce qui s'affichait prévedemment
sur le bureau n'est pas vide.
Quand je crée un élément sur le bureau, il se retrouve directement
dans le répertoire des éléments du bureau, mais ne reste pas sur le
bureau. L'antivirus (Avast) travaille "nomrmalement".

Comment puis-je remédier à ce désagrément ?

Merci d'avance




Herser
Le #17389571
Bonjour

Jac wrote:
... c'était ça !!! Si je trouve celui ou celle qui a été bricoler par
là, je lui tire les oreilles !



Et oui, c'est une blague connue, mais on n'y pense pas toujours en premier.
Y en a qui se marrent derrière ?

C'est fou ce qu'il y a comme fonctionalités inexplorées. Longue vie
aux forums...

Merci encore à tous les contributeurs.



Bonne continuation
Herser
j
Le #17389781
Bonjour à tous !

"Jac" a écrit dans le message
news:

... c'était ça !!! Si je trouve celui ou celle qui a été bricoler par là,
je lui tire les oreilles !

C'est fou ce qu'il y a comme fonctionalités inexplorées. Longue vie aux
forums...

Merci encore à tous les contributeurs.



Ah oui .. c'est bien le truc basique auquel *on* ne pense pas d'emblée ..
et
qui fait pédaler parfois un bon bout de temps !!
:o)

--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://support.microsoft.com/kb/835924/fr
Publicité
Poster une réponse
Anonyme