C'est sûr que c'est pas terrible, terrible,

Le
Maréchal Nouvoilat.
mais ça peut parfois dépanner, je parle du Wico Cink Peax :

http://cjoint.com/13jn/CFzu3FUci7F_img_20130616_130438.jpg

Alf 92 en a causé sur matériel.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jdanield
Le #25504092
Le 25/06/2013 21:05, Maréchal Nouvoilat. a écrit :
mais ça peut parfois dépanner, je parle du Wico Cink Peax :

http://cjoint.com/13jn/CFzu3FUci7F_img_20130616_130438.jpg

Alf 92 en a causé sur matériel.



ben celle-là, je l'aime bien. Très beaux nuages


tu es sur que c'est fait avec un téléphone? au 1/4000ème de seconde?
(si oui, tant mieux, j'en ai un)

jdd

Marque de l'appareil : tinno make
Modèle de l'appareil : tinno model
Date et heure de la photo : 2013-06-16 13:04:38 (pas de fuseau horaire)
Distance focale : 3.5 mm
Ouverture : f/2.4
Durée d'exposition : 0.0002 s (1/4630)
Équivalence ISO : 200
Correction de l'exposition : aucune
Mode de mesure : Moyenne
Exposition : manuelle
Balance des blancs : automatique
Utilisation du flash : Non
Orientation : Normale
Espace colorimétrique : sRGB
Coordonnées GPS : undefined, undefined
Logiciel : custom software
Alf92
Le #25504222
Maréchal Nouvoilat.
mais ça peut parfois dépanner, je parle du Wico Cink Peax :

http://cjoint.com/13jn/CFzu3FUci7F_img_20130616_130438.jpg
Alf92 en a causé sur matériel.



en effet
Message-ID: ou http://www.wikoandco.fr/forum/viewtopic.php?f`&t698

mais dans les exif je vois "Tinno make" et "Tinno Model"...
le Wiko Cink Peax est bien fabriqué par Tinno, mais dans les Exif du
mien c'est marqué "Wiko" et "Cink Peax"...
ton modèle vient d'où ? tu l'as depuis longtemps ?
quelle version d'OS ? 4.0.1 ou 4.1.1 ?

quant à l'image, elle est urtra "sharpy" :-(
c'est pour ça que j'ai choisi une autre appli photo (utilisable sur
tout les téléphone et tablette Android : LG Camera qui fait des image
plus douce, et dispose d'un autofocus bien plus ergonomique.

ton Tinno-Peax fait-il un "tac" caractéritique au niveau de l'objectif
quand la mise au point se fait ?

photo prise avec le Peax :
Message-ID:
Maréchal Nouvoilat
Le #25504252
"Alf92"
Maréchal Nouvoilat.
mais ça peut parfois dépanner, je parle du Wico Cink Peax :

http://cjoint.com/13jn/CFzu3FUci7F_img_20130616_130438.jpg
Alf92 en a causé sur matériel.



en effet
Message-ID: ou http://www.wikoandco.fr/forum/viewtopic.php?f`&t698

mais dans les exif je vois "Tinno make" et "Tinno Model"...
le Wiko Cink Peax est bien fabriqué par Tinno, mais dans les Exif du mien c'est marqué "Wiko" et "Cink Peax"...
ton modèle vient d'où ? tu l'as depuis longtemps ?



Avril (une photo date du 19).

quelle version d'OS ? 4.0.1 ou 4.1.1 ?



C'est la 4.04.


quant à l'image, elle est urtra "sharpy" :-(
c'est pour ça que j'ai choisi une autre appli photo (utilisable sur tout les téléphone et tablette Android : LG Camera
qui fait des image plus douce, et dispose d'un autofocus bien plus ergonomique.

ton Tinno-Peax fait-il un "tac" caractéritique au niveau de l'objectif quand la mise au point se fait ?



Audible dans une pièce sans bruit, mais faut tendre l'oreille.
Par contre aucun bip lorsque la map est faite, le collimateur
passe simplement au vert



photo prise avec le Peax :
Message-ID:

jp willm
Le #25506332
Le 25/06/2013 21:05, Maréchal Nouvoilat. a écrit :
mais ça peut parfois dépanner, je parle du Wico Cink Peax :

http://cjoint.com/13jn/CFzu3FUci7F_img_20130616_130438.jpg



La composition de la photo est impeccable amha !

C'est le format d'image max ?


--
jp willm
http://perso.orange.fr/willms/index.html
Publicité
Poster une réponse
Anonyme