Ca se paramètre sûrement, mais où...?

Le
Albédo
Bonjour.
Je commence à utiliser Outlook 2007, après avoir importé les
fichiers comme suit :
- export depuis OE6 (PC sous XP)
- import dans Windows Mail (portable sous Vista)
- import dans Outlook 2007 (portable sous Vista)
Le problème, c'est qu'au lancement, je vois, dans la barre
d'état, en bas à droite, la mention "état de l'opération
Envoyer/Recevoir", suivie d'un message d'erreurs. Quand je
clique là-dessus s'ouvre une boîte qui m'apprend que, pour
chaque compte (apparemment), les Envois ont réussi mais les
Réceptions ont échoué (alors que je suis hors-ligne).
J'ai bien tenté d'intervenir là : Options > Messagerie >
Envoyer/Recevoir : décoché, mais ça ne change rien. Est-ce
que ça se paramètre ailleurs, S.V.P. ?
Merci d'avance.
--
a.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Albédo
Le #331778
Une piste peut-être : J'ai rouvert Outlook en étant cette
fois connecté, et j'ai découvert que manifestement mes mots
de passe n'ont pas été importés. Comme je n'arrive pas à
empêcher Outlook de se lancer dans Envoyer/Recevoir dès le
lancement, forcément tout échoue (enfin non, pas tout : les
réceptions, seulement).
Je ne sais pas si ça a un rapport, mais à chaque lancement
j'ai -- en plus -- ce message : "Microsoft Office Outlook :
Un fichier de données n'a pas été fermé correctement la
dernière fois qu'il a été utilisé et il est actuellement
vérifié. Les performances peuvent être affectées pendant la
vérification." Et ça, je le confirme !
...Merci d'avance !
--
a.
Publicité
Poster une réponse
Anonyme