canal dvb invalid

Le
boris
bonsoir à tous,
je viens d'acquérir un LCD 32 pouces trés exactement le 28 juillet 2007 :le
PANASONIC TX32 LXD71F
installation sans pb: recherche auto instantanée en DVB T : il atrouvé et
fixé toutes les chaines dispo
pareil en analogique
pareil en TV IP

or hier, en allumant je n'ai plus TF1 en DVB T avec ce message "pas de
signal"
je refais une recherche auto, le tuner réinstalle tout et en choisissant
TF1, j'ai un nouveau message "canal DVB invalide" ????
je teste avec une antenne intérieure amplifiée : mêmes résultats
en analogique TF1 fonctionne de même qu'en TV IP
j'ai refait une recherche en manuel sur le canal de TF1 le balayage ne
trouve rien malgré un bon signal !!!

est ce un problème sur le téléviseur ???

ça me g un peu : deuxième pb sur un téléviseur neuf aprés un SONY (les 2
fabriqués en Espagne ..)
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
boris
Le #8177631
tout à fait d'accord : d'habitude j'ai le reflexe de regarder derrière mais
comme c'est un modèle assez haut de gamme, je ne me suis même pas posé la
question......
une fois chez Boulanger, j'ai acheté un ampli audio-vidéo celui qui était en
expo (en 2006...) car il était "made in japan", j'avais fait demandé une
boite neuve et le vendeur a accepté de déballer: c'était "assembly in
china" - j'ai donc pris l'expo................

pour en revenir au pb : on peut se rassurer, le vendeur de la Fnac était au
courantr: ce sont des travaux sur l'emetteur TNT du coin et cela aduré 4
jours : j'ai eu la surprise en allumant de voir la rechercher s'activait en
premier et réinstaller TF1 NRJ12 Paris Première et quelques autres...
donc ce message était dû à une cause externe..........
Publicité
Poster une réponse
Anonyme