Canalsatellite touche volume son sur télécommande ?

Le
Tatwin
Bonjour
Depuis que j'ai changé mon vieux mediasat (disparition de Skynews et bug "
Continuer") pour un mediasat HD Dual S , je ne peux plus augmenter ou
diminuer le son par la touche volume il me faut utiliser la télécommande
de la TV, ce qui est agaçant.
Quelqu'un aurait-il rencontré cette difficulté et trouvé une solution ? De
plus, les chaînes radio ont disparu, et mon distributeur dit qu'il n'est
plus livré qu'avec les nouveaux mediasat ; or, je n'ai pas de Tv HD, et je
n'en veux pas.
Merci pour toutes vos réponses.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Baladin68
Le #19357871
"Tatwin" 4a11115f$0$17768$
Bonjour
Depuis que j'ai changé mon vieux mediasat (disparition de Skynews et bug
"




Salut,
Ce que tu décris n'est vraiement pas normal.

La touche volume de la télécommande agit sur le niveau sonore de sortie du
DUAL S. Toutefois tu peux la configurer pour qu'elle commande directement le
volume sonore du téléviseur ( ce qui laisse une niveau sonore de sortie
constant sur le DUAL S ). Pour cela la manipulation est décrite dans les
notices. ( ca marche ).

Tu devrais aussi recevoir les radios d'une part via la mosaique ( canal 179
je crois ) et d'autre part en accés direct ( vers les canaux 250 je crois ).

Enfin, ton DUAL S est 100 fois mieux que ton vieux MEDIASAT. Si tu peux,
branches le directement en HDMI ( même si la HD ne t'interesse pas ); tu
peux aussi te contenter d'une liaison RVB en péritel ce qui fonctionne trés
bien.

J'ai un DUAL S HD ainsi que mes parents, le fonctionnement est trés
satisfaisant. Pour rien au monde nous ne voudrions reprendre un médiasat !!!

Refais une installation partielle du tien, vérifie le pointage antenne et le
cablage. Si tes problèmes persistent va l'échanger.

Baladin 68.
Tatwin
Le #19358431
"Baladin68"
Salut,
Ce que tu décris n'est vraiement pas normal. >



Merci, baladin, pour ta réponse ...
mais je viens de réessayer et rien ne fonctionne chez moi ... je vois
apparaître sur la télé le logo plus / moins,
et sur le décodeur le volume s'arrête à u 23, mais sans résultat sur le
volume son de la télé, que je fasse + ou- ;
j'ai bien sûr essayé de programmer la télécommande pour être "universelle"
avec ma télé Loeve xelos ( code 142 ), mais les touches volumes sont tjrs
inopérantes.
Quant aux radios, sur 179, j'ai " patientez ", mais rien ne vient ...
j'entends seulement le son de l'une d'elles . En 250, je passe directement
en 278/9 !

Précisions : 1) ma TV n'a pas de sortie HDMI, j'utilise donc les prises
peritel.
2) Nous avons une antenne collective ...
Je ne vois donc pas pour quelle raison cela ne marche pas chez moi.
cmoileena
Le #19358651
Menu > reglages > mise a jour > systeme

Tu devrais retrouver tes radios et peut etre ton probleme de son !

Les radios fonctionne très bien
La touche son aussi

Si tu as une tv 16/9 va dans image et regle 16/9 et RVB

Le vieux mediasat de base est une daube hallucinante ! Comprend pas que les
abonnés ne changen t pas en masse
fenec95
Le #19359411
"Tatwin" 4a111d2b$0$12660$

"Baladin68"
Salut,
Ce que tu décris n'est vraiement pas normal. >



Merci, baladin, pour ta réponse ...
mais je viens de réessayer et rien ne fonctionne chez moi ... je vois
apparaître sur la télé le logo plus / moins,
et sur le décodeur le volume s'arrête à u 23, mais sans résultat sur le
volume son de la télé, que je fasse + ou- ;
j'ai bien sûr essayé de programmer la télécommande pour être "universelle"
avec ma télé Loeve xelos ( code 142 ), mais les touches volumes sont tjrs
inopérantes.
Quant aux radios, sur 179, j'ai " patientez ", mais rien ne vient ...
j'entends seulement le son de l'une d'elles . En 250, je passe directement
en 278/9 !

Précisions : 1) ma TV n'a pas de sortie HDMI, j'utilise donc les prises
peritel.
2) Nous avons une antenne collective ...
Je ne vois donc pas pour quelle raison cela ne marche pas chez moi.






Bonjour,

As tu bien sélectionné "collective" dans le menu au début de l'installation?
comme le dit Baladin68, essaie de refaire une installation complète ***et
bien cocher collective***.

Dans le menu technique tu as un logo pour régler le son.

Vérifies si tu as bien branché ton télé sur la Péri RVB, je ne suis pas
certain que l'on puisse régler le son
sur celle réservée à l'enregistrement.

Sinon échange le, mais bon...c'est étrange!

A te lire,

Pascal
les pipoux
Le #19361601
Tatwin a écrit :

et sur le décodeur le volume s'arrête à u 23, mais sans résultat sur le
volume son de la télé, que je fasse + ou- ;



SI tu es à 23, tu es au volume maximum, dans ce cas tu ne peux que baisser !
Tatwin
Le #19364891
> "Baladin68"


Salut,
Ce que tu décris n'est vraiement pas normal. >






Merci à tous pour vos suggestions.
J'ai refait en effet une réinstallation complète, et j'ai récupéré plus de
1000 chaînes !!! ( sic) au lieu de 372 ! ...

J'ai réussi à rendre la télécommande opérationnelle ( touches silence et
volume ) en branchant directement le mediasat sur la péritel AV 2 ; mais
auparavant, comme j'ai une installation complexe ( mediasat +
graveur-enregistreur + lecteur dvd +magnétoscope ), elle ne pouvait je pense
fonctionner, car le signal satellite passait, je crois, par le magneto ou le
graveur ... je vais essayer de retrouver le schéma précédent qui
fonctionnait bien ; mais il doit bien y avoir une solution ... ; en tout
cas, merci beaucoup.

MT
bernardd
Le #19398421
"Baladin68" 4a11153a$0$2128$

"Tatwin" news: 4a11115f$0$17768$
Bonjour
Depuis que j'ai changé mon vieux mediasat (disparition de Skynews et bug
"




Salut,
Ce que tu décris n'est vraiement pas normal.

La touche volume de la télécommande agit sur le niveau sonore de sortie du
DUAL S. Toutefois tu peux la configurer pour qu'elle commande directement
le volume sonore du téléviseur ( ce qui laisse une niveau sonore de sortie
constant sur le DUAL S ). Pour cela la manipulation est décrite dans les
notices. ( ca marche ).

Tu devrais aussi recevoir les radios d'une part via la mosaique ( canal
179 je crois ) et d'autre part en accés direct ( vers les canaux 250 je
crois ).

Enfin, ton DUAL S est 100 fois mieux que ton vieux MEDIASAT. Si tu peux,
branches le directement en HDMI ( même si la HD ne t'interesse pas ); tu
peux aussi te contenter d'une liaison RVB en péritel ce qui fonctionne
trés bien.

J'ai un DUAL S HD ainsi que mes parents, le fonctionnement est trés
satisfaisant. Pour rien au monde nous ne voudrions reprendre un médiasat
!!!

Refais une installation partielle du tien, vérifie le pointage antenne et
le cablage. Si tes problèmes persistent va l'échanger.

Baladin 68.



Bonjour,
100 fois mieux oui sans aucun doute. Je viens de faire l'échange du mediasat
pour un dual S. Le premier remis via Boulanger ne lisait pas la carte, donc
aller retour au magasin seulement à 10km et échange après contrôle. Les
problèmes sont fréquents d'après les forums du site de canal sat.Le 2ème est
OK et avec l'option HD pleinement opérationnel.

Il demande cependant un peu de temps pour découvrir ses nombeuses
fonctionnalités, la notice étant plus que succinte et l'engin pouvant
dépayser les gens qui aiment les choses simples, par exemple la commutation
auto sur la tv ne fonctionnant pas avec la hdmi (même en activant si elle
existe la fonction easylink de la tv) qu'il est idiot de ne pas utiliser si
on a une tv équipée. Il faut donc que l'utilisateur (trice) maîtrise bien la
gestion des x entrées de sa télé pour choisir la bonne. Ce n'est pas
toujours aussi évident pour des personnes moins "branchées" que la plupart
de ceux qui fréquentent ce forum. Je présume que des propositions d'échanges
conduisent de temps en temps les dépositaires à expliquer à certains abonnés
comment ça marche...

J'apprécie particulièrement la touche HD qui permet d'éviter les formats
d'image exotiques.

Les radios sont chez moi -install. individuelle- à partir de 480 et à
condition de repérer les numéros, cette fonction est plus commode que la
passage par la grille du 179 qui fonctionne parfois comme le dit Tatwin. Par
contre il n'y a plus de grille pour les radios espagnoles, sauf erreur...

B.
Aurélien
Le #19419371
Tatwin wrote:
Merci à tous pour vos suggestions.
J'ai refait en effet une réinstallation complète, et j'ai récupéré
plus de 1000 chaînes !!! ( sic) au lieu de 372 ! ...



tu as du choisir manuel au lieu de auto, non ? (ou recherche poussée ou
qqchose du genre)

J'ai réussi à rendre la télécommande opérationnelle ( touches silence
et volume ) en branchant directement le mediasat sur la péritel AV 2
; mais auparavant, comme j'ai une installation complexe ( mediasat +
graveur-enregistreur + lecteur dvd +magnétoscope ), elle ne pouvait
je pense fonctionner, car le signal satellite passait, je crois, par
le magneto ou le graveur ...



tu aurais du commencer par là
ton problème venait donc probablement du magnéto ou graveur/hdd qu nivelle
le son et le maintien toujours au même niveau

pour éviter cela il suffit à moon avis de regarder le déco magnéto éteint
(ou enregistreur hdd)

je vais essayer de retrouver le schéma
précédent qui fonctionnait bien ; mais il doit bien y avoir une
solution ... ; en tout cas, merci beaucoup.



de rien
Aurélien
Aurélien
Le #19419611
bernardd wrote:
100 fois mieux oui sans aucun doute. Je viens de faire l'échange du
mediasat pour un dual S. Le premier remis via Boulanger ne lisait pas
la carte, donc aller retour au magasin seulement à 10km et échange
après contrôle. Les problèmes sont fréquents d'après les forums du
site de canal sat.Le 2ème est OK et avec l'option HD pleinement
opérationnel.
Il demande cependant un peu de temps pour découvrir ses nombeuses
fonctionnalités, la notice étant plus que succinte et l'engin pouvant
dépayser les gens qui aiment les choses simples



marrant ça, je ne suis pourtant pas près de retirer le DualS + HDD à mes
parents pour leur remettre le mediasat + magnéto ;-)

utilisation simpliste au contraire, guidage pour enregistrement
neuneu-proof, pause/lecture ..., guide des chaines, bref que du simple

, par exemple la
commutation auto sur la tv ne fonctionnant pas avec la hdmi (même en
activant si elle existe la fonction easylink de la tv)



marche pourtant correctement sur leur philips

qu'il est idiot de ne pas utiliser si on a une tv équipée. Il faut donc
que
l'utilisateur (trice) maîtrise bien la gestion des x entrées de sa
télé pour choisir la bonne



c'est l'éternel souci de compatibilité du hdmi ...au moins avec la péritel
c'était moins sensible, pas de souci de respect des normes (ou si peu)

@+
Aurélien
Publicité
Poster une réponse
Anonyme