caprices de OE

Le
Philippe MERY
Bonjour à tous
XP Pentium IV 1.7
1.5 G de Ram

J'ai des soucis avec l'ouverture des mails de OE
si j'ouvre OE et désire lire un nouveau mail, il arrive que j'attende 20 ou
30 secondes avant son ouverture
Puis après, je peux ouvrir tous les autres mails sans attente (2 sec maxi)
Visiblement c'est le premier mail ouvert qui pose problème
Le poids des mes dossiers est nettoyé régulièrement pour rester "light"
J'ajoute que ce soucis est fréquent mais pas systématique !!??

quel peut être le pbe?

merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
mOmO
Le #22127071
Mécé Philippe MERY Kazécry

Bonjour à tous
XP Pentium IV 1.7
1.5 G de Ram

J'ai des soucis avec l'ouverture des mails de OE
si j'ouvre OE et désire lire un nouveau mail, il arrive que j'attende
20 ou 30 secondes avant son ouverture...
Puis après, je peux ouvrir tous les autres mails sans attente (2 sec
maxi) Visiblement c'est le premier mail ouvert qui pose problème...
Le poids des mes dossiers est nettoyé régulièrement pour rester
"light"... J'ajoute que ce soucis est fréquent... mais pas
systématique !!??
quel peut être le pbe?

merci de votre aide



bonjour,

une piste : le scan de la messagerie par l'anti-virus ?
salut

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Aski - MVP
Le #22127451
Hello mOmO et Mécé Philippe, ;o)

J'ai des soucis avec l'ouverture des mails de OE
si j'ouvre OE et désire lire un nouveau mail, il arrive que j'attende
20 ou 30 secondes avant son ouverture...



une piste : le scan de la messagerie par l'anti-virus ?



D'autres cause possibles.
http://www.faqoe.com/rep/err8.htm
Il faut penser à décompacter et à alléger les dossiers dbx.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
mOmO
Le #22127831
Mécé Aski - MVP Kazécry

Hello mOmO et Mécé Philippe, ;o)

J'ai des soucis avec l'ouverture des mails de OE
si j'ouvre OE et désire lire un nouveau mail, il arrive que
j'attende 20 ou 30 secondes avant son ouverture...





une piste : le scan de la messagerie par l'anti-virus ?



D'autres cause possibles.
http://www.faqoe.com/rep/err8.htm
Il faut penser à décompacter et à alléger les dossiers dbx.



salut Henri,

il dit l'avoir fait :
Le poids des mes dossiers est nettoyé régulièrement pour rester
"light"...





atchao

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Aski - MVP
Le #22128351
Hello Maurice,

il dit l'avoir fait :



Pas battre, moi très fragile.. lol.
--
Henri
Luc
Le #22129441
Philippe MERY a écrit...

Bonjour à tous
XP Pentium IV 1.7
1.5 G de Ram

J'ai des soucis avec l'ouverture des mails de OE
si j'ouvre OE et désire lire un nouveau mail, il arrive que j'attende
20 ou 30 secondes avant son ouverture...
Puis après, je peux ouvrir tous les autres mails sans attente (2 sec
maxi) Visiblement c'est le premier mail ouvert qui pose problème...
Le poids des mes dossiers est nettoyé régulièrement pour rester
"light"... J'ajoute que ce soucis est fréquent... mais pas
systématique !!??
quel peut être le pbe?



Outre les pistes déjà suggérées, il est possible aussi que le problème ne
soit que le symptôme d'un problème plus général touchant le système
d'exploitation car deux secondes pour afficher un mail une fois OE ouvert,
c'est encore beaucoup trop car, sauf dans le cas d'un mail en HTML mal
fagoté, l'affichage devrait être quasi instantanné.

Avant d'ouvrir OE, affiche l'onglet 'Performances' du Gestionnaire de tâches
(Ctrl+Alt+Supp) pour vérifier le taux d'utilisation de l'UC. Normalement,
sans action particulière, il devrait être friser les 0% même avec un PC déjà
ancien et seulement 512 Ko de RAM.
Ouvre OE. Normalement l'utilisation de l'UC devrait grimper juste une
poignée de secondes et se restabiliser rapidement aux alentours de 0%.
Si ce n'est pas le cas, il va falloir trouver quel processus occupe indûment
les ressources. L'onglet 'Processus' du Gestionnaire des tâches peut
permettre de repérer le coupable.

merci de votre aide



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
mOmO
Le #22132721
Mécé Luc Kazécry


Outre les pistes déjà suggérées, il est possible aussi que le
problème ne soit que le symptôme d'un problème plus général touchant
le système d'exploitation car deux secondes pour afficher un mail une
fois OE ouvert, c'est encore beaucoup trop car, sauf dans le cas d'un
mail en HTML mal fagoté, l'affichage devrait être quasi instantanné.

Avant d'ouvrir OE, affiche l'onglet 'Performances' du Gestionnaire de
tâches (Ctrl+Alt+Supp) pour vérifier le taux d'utilisation de l'UC.
Normalement, sans action particulière, il devrait être friser les 0%
même avec un PC déjà ancien et seulement 512 Ko de RAM.
Ouvre OE. Normalement l'utilisation de l'UC devrait grimper juste une
poignée de secondes et se restabiliser rapidement aux alentours de 0%.
Si ce n'est pas le cas, il va falloir trouver quel processus occupe
indûment les ressources. L'onglet 'Processus' du Gestionnaire des
tâches peut permettre de repérer le coupable.




toutafé,
un ordi "normal" (pas un portable) a au démarrage 25 à 30 processus en
cours (selon l'anti-virus et l'imprimante)

jeter un coup d'oeil à l'onglet "démarrage" dans msconfig

salut

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Philippe MERY
Le #22134841
merci à tous pour vos avis!

pour répondre à vos questions:
momo* oui scanner de Kaspersky en action, mais pourquoi les mails
s'afficheraient ils parfois vite et parfois non?
Henri * promis on ne bat personne :-)))
Luc* oui quand cela marche, en effet, le temps d'ouverture est +/-
instantané
mOmO
Le #22135181
Mécé Philippe MERY Kazécry

merci à tous pour vos avis!

pour répondre à vos questions:
momo* oui scanner de Kaspersky en action, mais pourquoi les mails
s'afficheraient ils parfois vite et parfois non?



bah, peut y avoir une foule de raisons : si Kasper fait sa mise à jour,
ça peut ralentir le scan à l'ouverture e OE;
mais si le temps de mise en service de ton ordi est lui aussi aléatoire
et parfois long, l'idée de Luc est à considérer;
de toutes façons, faire de temps en temps le ménage dans ce qui se met
en service au démarrage ne peut être que bénéfique :
démarrer - exécuter
taper msconfig
enter
aller dans l'onglet "démarrage" et décocher ce qui n'est pas nécessaire;
perso, je n'ai que l'anti-virus
l'erreur dans cette manip n'est pas mortelle : les rubriques restent
dispo et on peut revenir pour re-cocher

Henri * promis on ne bat personne :-)))
Luc* oui quand cela marche, en effet, le temps d'ouverture est +/-
instantané



voir plus haut

salut

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Publicité
Poster une réponse
Anonyme