caractères spéciaux dans une formule

Le
dom
Bonjour,

Comment demande qu'il affiche un caractère spéciaux sous excel DANS une
formule !!!
Ex :
=si(A1>B1;flèche en haut; flèche en bas)

Merci pour vos réponses

Cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Corto
Le #18943491
Bonjour dom,
J'ai ça dans un classeur et ça marche.
=SI(C2=0;"";SI(C2Á;"↔";SI(C2<C1;"↓";"↑")) )

Corto

dom a écrit :
Bonjour,

Comment demande qu'il affiche un caractère spéciaux sous exce l DANS
une formule !!!
Ex :
=si(A1>B1;flèche en haut; flèche en bas)

Merci pour vos réponses

Cordialement


gmlsteph
Le #18943581
Bonjour,

Mettre la Police Terminal

=SI(A1>B1;CAR(24);CAR(25))

--
lSteph

On 20 mar, 15:35, dom
Bonjour,

Comment demande qu'il affiche un caractère spéciaux sous excel DANS u ne
formule !!!
Ex :
=si(A1>B1;flèche en haut; flèche en bas)

Merci pour vos réponses

Cordialement


dom
Le #18943761
a écrit :
Bonjour,

Mettre la Police Terminal

=SI(A1>B1;CAR(24);CAR(25))

--
lSteph

On 20 mar, 15:35, dom
Bonjour,

Comment demande qu'il affiche un caractère spéciaux sous excel DANS une
formule !!!
Ex :
=si(A1>B1;flèche en haut; flèche en bas)

Merci pour vos réponses

Cordialement






Re-Bonjour,

Merci beaucoup !!! Cela fonctionne

Dom
Publicité
Poster une réponse
Anonyme