Carte non reconnue mais sans carte

Le
pfercour
Bonjour,

Presque tout dans le titre.

Depuis une semaine le message :
carte non reconnue
s'affiche mais sans qu'il y ai de carte dans
mon T3 !

De plus cette annonce bloque l'arrêt et la mise en veille,
bilan batterie vidée souvent, soft reset jusqu'à ce soir
et hard reset pour ce soir.

J'ai démonté, vérifié que rien ne traine dans le support
de carte sd, soufflé mais dès que j'ai rebranché
la batterie le message réapparait.

Une piste ? ou une solution ?

Merci d'avance.

Philippe Armingaud
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
federico
Le #16313411
pfercour a écrit :
Bonjour,

Presque tout dans le titre.

Depuis une semaine le message :
carte non reconnue
s'affiche mais sans qu'il y ai de carte dans
mon T3 !

De plus cette annonce bloque l'arrêt et la mise en veille,
bilan batterie vidée souvent, soft reset jusqu'à ce soir
et hard reset pour ce soir.

J'ai démonté, vérifié que rien ne traine dans le support
de carte sd, soufflé mais dès que j'ai rebranché
la batterie le message réapparait.

Une piste ? ou une solution ?

Merci d'avance.

Philippe Armingaud


Quel a été ou quels ont été les derniers programmes installés avant que
ça buggue ?

palmfede - irc.freenode.net #eeepc-fr #ubuntu-fr #palm-fr
federico
Le #16313401
pfercour a écrit :
Bonjour,

Presque tout dans le titre.

Depuis une semaine le message :
carte non reconnue
s'affiche mais sans qu'il y ai de carte dans
mon T3 !

De plus cette annonce bloque l'arrêt et la mise en veille,
bilan batterie vidée souvent, soft reset jusqu'à ce soir
et hard reset pour ce soir.

J'ai démonté, vérifié que rien ne traine dans le support
de carte sd, soufflé mais dès que j'ai rebranché
la batterie le message réapparait.

Une piste ? ou une solution ?

Merci d'avance.

Philippe Armingaud



Quel a été ou quels ont été le/les programme/s installé/s dernièrement ?

palmfede - irc.frenode.net #eeepc-fr #palm-fr #ubuntu-fr
pfercour
Le #16325261
Bonsoir,

federico a écrit :

Quel a été ou quels ont été le/les programme/s installé/s dernièrement ?



Pas de nouvelle installation de programmes depuis plus d'un an !
Je tourne avec Ubuntu 8.04, et je synchronise avec Evolution.
Le seul souci jusqu'alors était le codage des caractères dans le log
des synchro, qui ne me gênait guère, et le fait de devoir aller dans
options de synchronisation pour cliquer sur T3 avant de lancer
la synchro.
Quand je dis synchroniser c'est un abus, je copie du T3 vers Ubuntu.

Merci de votre attention

Philippe Armingaud
Publicité
Suivre les réponses
Poster une réponse
Anonyme