Carte réseau 1394 désactivée, mais un DDEqui y est raccordé fonctionne - De quoi s'agit-il ?

Le
Robert_Venot
Bonjour
Je vois apparaîttre une ligne [Connexion 1394 - Réseau local ou Internet à
haute vitesse - Désactivé - Carte réseau 1394 #3 - système] dans la rubrique
Réseau local ou Internet à haute vitesse de l'écran "Connexions/Afficher les
connexions réseau".
L'ordinateur est un PC Portable Toshiba Satellite sous windows XP édition
familiale SP2 avec une connexion en bas débit. De plus il est isolé c'est à
dire qu'il n'y a pas de réseau.

J'avais compris que cette connexion servait à se connecter au port FireWare
1394.
J'ai un disque dur externe connecté sur ce port et cela fonctionne bien que
la connexion soit en mode désactivé. Alors je ne comprends plus.
Avez vous une piste pour éclairer ma lanterne ?
Merci à tous
Robert
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Laurent Jumet
Le #1258590
Hello Robert_Venot !

"Robert_Venot"
Je vois apparaîttre une ligne [Connexion 1394 - Réseau local ou Internet à
haute vitesse - Désactivé - Carte réseau 1394 #3 - système] dans la rubrique
Réseau local ou Internet à haute vitesse de l'écran "Connexions/Afficher
les connexions réseau". L'ordinateur est un PC Portable Toshiba Satellite
sous windows XP édition familiale SP2 avec une connexion en bas débit. De
plus il est isolé c'est à dire qu'il n'y a pas de réseau.

J'avais compris que cette connexion servait à se connecter au port FireWare
1394.
J'ai un disque dur externe connecté sur ce port et cela fonctionne bien que
la connexion soit en mode désactivé. Alors je ne comprends plus.
Avez vous une piste pour éclairer ma lanterne ?


Sur mon port 1394, j'avais trois réseaux installés qui perturbaient la mise en veille, et je les ai désinstallés.
Mais si je branche quelque chose dessus genre disque dur, ça va être détecté et un pilote *autre* que ceux des réseaux va s'installer.

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]

Nina Popravka
Le #1258588
On Sun, 3 Jun 2007 11:14:26 +0200, "Robert_Venot" wrote:

J'ai un disque dur externe connecté sur ce port et cela fonctionne bien que
la connexion soit en mode désactivé. Alors je ne comprends plus.
Avez vous une piste pour éclairer ma lanterne ?


Oui, cette connexion réseau 1394 (dont je n'ai jamais compris la
raison de la présence, vu que je n'ai jamais vu personne faire de
réseau sur une carte Firewire), ne sert qu'à un *réseau* virtuel, et
la désactiver ne désactive pas la carte Firewire, heureusement.
Sous Vista, la connexion réseau 1394 semble avoir disparu, c'est pas
une perte :-)
--
Nina

DeepSpeeD
Le #1258587
Robert_Venot a rédigé
Bonjour
Je vois apparaîttre une ligne [Connexion 1394 - Réseau local ou Internet à
haute vitesse - Désactivé - Carte réseau 1394 #3 - système] dans la rubrique
Réseau local ou Internet à haute vitesse de l'écran "Connexions/Afficher les
connexions réseau".
L'ordinateur est un PC Portable Toshiba Satellite sous windows XP édition
familiale SP2 avec une connexion en bas débit. De plus il est isolé c'est à
dire qu'il n'y a pas de réseau.

J'avais compris que cette connexion servait à se connecter au port FireWare
1394.
J'ai un disque dur externe connecté sur ce port et cela fonctionne bien que
la connexion soit en mode désactivé. Alors je ne comprends plus.
Avez vous une piste pour éclairer ma lanterne ?
Merci à tous
Robert


Bonjour

Et dans le gestionnaire de peripherique, que dit la section carte *firmwire"???

A+


--
J' peux vider mes poches sur la table,
Ca fait longtemps qu'elles sont trouées,
Baisser mon froc j'en suis capable, mais vous n'aurez pas,
Ma liberté de penser.

"Ma liberté de penser
L. Florence - F. Pagny"

FDDKDR
Le #1258578
Bonjour,

"Nina Popravka" discussion :
Oui, cette connexion réseau 1394 (dont je n'ai jamais compris la
raison de la présence, vu que je n'ai jamais vu personne faire de
réseau sur une carte Firewire), ne sert qu'à un *réseau* virtuel, et
la désactiver ne désactive pas la carte Firewire, heureusement.
Sous Vista, la connexion réseau 1394 semble avoir disparu, c'est pas
une perte :-)



Non, pas qu'un réseau virtuel.

On peut faire un réseau entre 2 PC (avec au moins XP pour les Windows, sur
les 2 PC) avec chacun un port Firewire (et un câble bien sur ...)
J'ai testé, et cela fonctionne très bien ... avec des débits bien supérieurs
à de l'Ethernet 10/100 Mb/s.
Par contre, on est rapidement limité avec la longueur des câbles Firewire.


Cordialement,

FDDKDR ( :-Fred-: )

andsun44
Le #1258545
soir, essay de reinstaller les pilotes ou de les reactiver..bon courage ..



Bonjour
Je vois apparaîttre une ligne [Connexion 1394 - Réseau local ou Internet à
haute vitesse - Désactivé - Carte réseau 1394 #3 - système] dans la rubrique
Réseau local ou Internet à haute vitesse de l'écran "Connexions/Afficher les
connexions réseau".
L'ordinateur est un PC Portable Toshiba Satellite sous windows XP édition
familiale SP2 avec une connexion en bas débit. De plus il est isolé c'est à
dire qu'il n'y a pas de réseau.

J'avais compris que cette connexion servait à se connecter au port FireWare
1394.
J'ai un disque dur externe connecté sur ce port et cela fonctionne bien que
la connexion soit en mode désactivé. Alors je ne comprends plus.
Avez vous une piste pour éclairer ma lanterne ?
Merci à tous
Robert





Publicité
Poster une réponse
Anonyme