carte wifi de la freebox

Le
Famille FEUILLET
Bonjour,
Depuis quelques temps, plus moyen de me connecter en wifi. cela marchait
très bien avant, mon pc principal était connecté via usb à la freebox,
lemode wifi était activé
J'ai depuis peu changé la connection, suis passé en ethernet. J'ai en même
temps modifié mon abonnement en freebox only (non dégroupé (maiscela ne
concerne que le téléphone je crois)
et depuis la diode linkne clignote plus et aucun réseau sans fil n'est
détecté (enfin, sauf celui de mon voisin.)
après appel de la hotline (difficile de se se faire comprendre quand on est
pas trop calé), j'en ai déduit que la carte pcmia de la freebox était
peut-être hs. J'en ai commandé une nouvelle pareil.j'ai pourtant refait x
fois la procédure décrite sur la documentation
Question : est-ce possible que ce soit du côté de la freebox qu'il y ait un
pb ?*
Merci par avance de vos conseils !
Laurent

nb :freebox V4, non dégroupé, en freebox only (plus de FT)
du côté de pc,deux XP
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
G.T
Le #4120141
Salut,

et depuis la diode linkne clignote plus et aucun réseau sans fil n'est
détecté (enfin, sauf celui de mon voisin....)
OK.


Question : est-ce possible que ce soit du côté de la freebox qu'il y ait
un

pb ?*
Aussi, mais ce serait pas de bol. Après avoir vérifié que le routeur est

bien activé dans la page de config de Free, débranche électriquement la
Freebox et rebranche-la une fois seulement : si tu as fait un hard-reboot,
le routeur est désactivé, donc plus de wifi. Il faut donc qu'il soit suivi
d'un reboot simple pour que tout refonctionne, la config du routeur n'étant
pas perdue dans l'opération (ce qui est une bonne chose).

Astuce : un ipconfig /all dans l'invite de commandes doit te donner une IP
du genre 82.x.x.x si tu n'as pas activé le routeur, et 192.168.x.x si le
routeur est activé (sans rentrer dans les détails).

a+,
--
G.T

Ludovic
Le #4120131
Bonjour,

je ne suis pas trop rentré dans le détail du problème (pas
trop le temps en ce moment) mais j'ai fait des tutoriels
pour la Freebox sur http://inforadio.free.fr/

Rubrique :
INFORMATIQUE > Configurations réseaux

A+
Ludovic.
G.T
Le #4120121
Salut,

je ne suis pas trop rentré dans le détail du problème (pas
trop le temps en ce moment) mais j'ai fait des tutoriels
Merci, mais pour moi ça va aller, je pense pouvoir me passer de ton tuto :-)


En fait, je suis quasi sûr qu'il y a eu un hard reset de fait par
l'utilisateur lors de la migration en Only.

a+,
--
G.T

Famille FEUILLET
Le #4120111
Salut,
c'est l'utilisateur...
effectivement, j'ai sans doute fait un hard reset... mais en re faisant les
manips décrites, toujours rien, "link" ne veut pas clignoter
la carte semble bonne car elle est reconnue quand je la met dans le port
pcmia d'un portable/
pouvez vous me confirmer le bon ordre de la manip à faire : (car même sur
les ifos fournies par free, l'ordre peut-être différent...)
- paramétrer le wifi et le routeur depuis la console de gestion
- reboot de la freebox
-éteindre à nouveau la freebox et y insérer la carte pcmia
-rallumer...

nb : la réponse au ipconfig me donne bien comme résultat une adresse ip d'un
routeur activé

bon si vous avez d'autres idées, merci par avance
cordialement
laurent

"G.T" 4793bab8$0$17007$
Salut,

je ne suis pas trop rentré dans le détail du problème (pas
trop le temps en ce moment) mais j'ai fait des tutoriels
Merci, mais pour moi ça va aller, je pense pouvoir me passer de ton tuto

:-)

En fait, je suis quasi sûr qu'il y a eu un hard reset de fait par
l'utilisateur lors de la migration en Only.

a+,
--
G.T





Ludovic
Le #4120101
On Sun, 20 Jan 2008 22:08:12 +0100, "G.T"

En fait, je suis quasi sûr qu'il y a eu un hard reset de fait par
l'utilisateur lors de la migration en Only.



Le tuto n'est pas pour toi...

;o)

Bernard Guérin
Le #4120091
Bonjour,

"Famille FEUILLET" news:4793c9d8$0$1229$

nb : la réponse au ipconfig me donne bien comme résultat une adresse ip
d'un routeur activé


Donc la carte WiFi fonctionne ? Vous êtes sûr de ne pas avoir ajouté ou mal
reconfiguré un parefeu ou antivirus sur l'ordinateur ?

--
Bernard Guérin

G.T
Le #4120081
Salut,

- paramétrer le wifi et le routeur depuis la console de gestion
Oui.


- reboot de la freebox
Oui.


-éteindre à nouveau la freebox et y insérer la carte pcmia
Non. Il faut attendre que l'heure s'affiche pour y mettre la carte. Ca la

fait rebooter d'ailleurs. Et normalement (fait deux fois sur deux V4-R
différentes mais avec la même PC-Card) ça fonctionne sans reboot
supplémentaire.

nb : la réponse au ipconfig me donne bien comme résultat une adresse ip
d'un

routeur activé
Alors le reset simple n'était pas nécessaire.


a+,
--
G.T

G.T
Le #4120071
Salut,

En fait, je suis quasi sûr qu'il y a eu un hard reset de fait par
l'utilisateur lors de la migration en Only.
Le tuto n'est pas pour toi...

;o)
Je le savais, mais regarde où tu as mis la réponse :-)


a+,
--
G.T


Publicité
Poster une réponse
Anonyme