Casse-tête : Problème d'accès à une BAL Exchange 2003 avec Outlook 2003

Le
litllestar
Salut à tous,

J'ai un problème que je n'arrive pas à résoudre, un vrai casse-tête.
Je n'arrive pas à configurer une BAL exchange avec outlook 2003, message d'erreur : "impossible d'ouvrir vos dossiers de messagerie par défaut. L'ordinateur Microsoft Exchange Server n'est pas disponible. Soit des problèmes de réseau sont apparus, soit l'ordinateur Microsoft Exchange Server est arrêté pour maintenance."

J'ai déjà essayé :

- suppression, recréation du profil AD
- install/désinstall complète d'office + nettoyage du registre
- suppression des profils outlook dans le registre
- démarrage avec différents commutateurs d'outlook
- fracassage de clavier sur le bureau ..

Bref c'est insoluble pour l'instnt, heureusement la boite n'a apparemment rien, j'y accède via OWA et peut envoyer/recevoir etc.

Quelqu'un à une idée ?? Merci !
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
litllestar
Le #21647391
litllestar a écrit le 28/04/2010 à 11h17 :
Salut à tous,

J'ai un problème que je n'arrive pas à résoudre, un vrai
casse-tête.
Je n'arrive pas à configurer une BAL exchange avec outlook 2003, message
d'erreur : "impossible d'ouvrir vos dossiers de messagerie par
défaut. L'ordinateur Microsoft Exchange Server n'est pas disponible.
Soit des problèmes de réseau sont apparus, soit l'ordinateur
Microsoft Exchange Server est arrêté pour maintenance."

J'ai déjà essayé :

- suppression, recréation du profil AD
- install/désinstall complète d'office + nettoyage du registre
- suppression des profils outlook dans le registre
- démarrage avec différents commutateurs d'outlook
- fracassage de clavier sur le bureau ..

Bref c'est insoluble pour l'instnt, heureusement la boite n'a apparemment rien,
j'y accède via OWA et peut envoyer/recevoir etc.

Quelqu'un à une idée ?? Merci !


Problème résolu voir http://support.microsoft.com/kb/948496 pour le résoudre et le comprendre. Appliquer les modifs de registre à la fin du doc puis rebooter l'exchange, c'est OK. Merci.
Publicité
Poster une réponse
Anonyme