Cellule liée Aperçu

Le
Marg
Bonjour,

Dans une celulle, y a pas moyen de voir les nombres additionnés,
plutôt que de voir le lien avec une feuille ou un classeur ?

Vous comprenez ?

A+
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel.C
Le #17772041
Bonjour.
Clique sur la cellule voulue, puis, dans la barre de formule, mets en
surbrillance toute ou partie de la formule. Appuie sur F9 pour afficher
les valeurs :
Suppose que tu aies :
=SOMME(Feuil2!A1:B1)
Surligne "Feuil2!A1:B1" et tu obtiendras les valeurs.
Tu peux avoir la même chose dans la cellule si tu affiches les formules
dans la cellule (Outils / Options, onglet "Affichage", coche "Formule")
Cordialement.
Daniel

Bonjour,

Dans une celulle, y a pas moyen de voir les nombres additionnés,
plutôt que de voir le lien avec une feuille ou un classeur ?

Vous comprenez ?

A+


Marg
Le #17777161
Merci

Ca ne passe pas tout TB mais c'est etonnant.

Ca marche avec Surligner F9 mais ca veut plus reafficher la formule.

Je trouve pas exactement ds Excel 2007 (Outils / Options, onglet
"Affichage", coche "Formule") ,
J'ai trouvé un bouton Raccourci Ctrl + ", mais parfois il agrandit la
colonne mais la formule n'apparait pas.

Mais c deja pas mal : ) A+


- Afficher le texte des messages précédents -
On 7 nov, 10:56, Daniel.C
Bonjour.
Clique sur la cellule voulue, puis, dans la barre de formule, mets en
surbrillance toute ou partie de la formule. Appuie sur F9 pour afficher
les valeurs :
Suppose que tu aies :
=SOMME(Feuil2!A1:B1)
Surligne "Feuil2!A1:B1" et tu obtiendras les valeurs.
Tu peux avoir la même chose dans la cellule si tu affiches les formules
dans la cellule (Outils / Options, onglet "Affichage", coche "Formule")
Cordialement.
Daniel

> Bonjour,

> Dans une celulle, y a pas moyen de voir les nombres additionnés,
> plutôt que de voir le lien avec une feuille ou un classeur ?

> Vous comprenez ?

> A+


Daniel.C
Le #17777291
> Je trouve pas exactement ds Excel 2007 (Outils / Options, onglet
"Affichage", coche "Formule") ,



Bouton Office, Options Excel, Options avancées, Afficher les options
pour cette feuille de calcul, cocher "Formules dans les cellules au
lieu de leur résultat calculé".
Daniel
Marg
Le #17778981
On 7 nov, 20:27, Daniel.C
> Je trouve pas exactement ds Excel 2007 (Outils / Options, onglet
> "Affichage", coche "Formule") ,

Bouton Office, Options Excel, Options avancées, Afficher les options
pour cette feuille de calcul, cocher "Formules dans les cellules au
lieu de leur résultat calculé".
Daniel



Merci !
et ce bouton est vraiment pratique
Marg
Le #17779021
On 7 nov, 20:27, Daniel.C
> Je trouve pas exactement ds Excel 2007 (Outils / Options, onglet
> "Affichage", coche "Formule") ,

Bouton Office, Options Excel, Options avancées, Afficher les options
pour cette feuille de calcul, cocher "Formules dans les cellules au
lieu de leur résultat calculé".
Daniel



Merci !
et ce bouton est vraiment pratique
Publicité
Poster une réponse
Anonyme