centre de sécurité

Le
edualcan
Bonjour
Dans le centre de sécurité d'un XP home SP2 régulièrement mis à jour, il
n'est pas possible de modifier les paramétres.La ligne " gérer les paramétres
de sécurité pour : " apparait bien mais il n'y a rien d'écrit en dessous et
les trois paramétres présentés au dessus ne peuvent etre modifiés

Merci pour les idées

Bonne soirée
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #14483661
*Bonjour edualcan * !

Bonjour
Dans le centre de sécurité d'un XP home SP2 régulièrement mis à jour, il
n'est pas possible de modifier les paramétres.La ligne " gérer les paramétres
de sécurité pour : " apparait bien mais il n'y a rien d'écrit en dessous et
les trois paramétres présentés au dessus ne peuvent etre modifiés



Et en mettant sur
Automatique et Démarré
le Service "Centre de sécurité" ?
Démarrer>Exécuter>services.msc /a

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Config Sécurité : www.libellules.ch/dotclear/index.php?Securite
edualcan
Le #14483571
Bonjour

Dans les services.msc le centre de sécurité est effectivement activé et
demarré
mais les paramétres ne sont toujours pas modifiables.Sur ce Pc il n'y a
qu'un seul compte, le compte administrateur.

Avez vous une autre formule ?


"JF" wrote:

*Bonjour edualcan * !

> Bonjour
> Dans le centre de sécurité d'un XP home SP2 régulièrement mis à jour, il
> n'est pas possible de modifier les paramétres.La ligne " gérer les paramétres
> de sécurité pour : " apparait bien mais il n'y a rien d'écrit en dessous et
> les trois paramétres présentés au dessus ne peuvent etre modifiés

Et en mettant sur
Automatique et Démarré
le Service "Centre de sécurité" ?
Démarrer>Exécuter>services.msc /a

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Config Sécurité : www.libellules.ch/dotclear/index.php?Securite





JF
Le #14483501
*Bonjour edualcan * !

Bonjour



Dans les services.msc le centre de sécurité est effectivement activé et
demarré
mais les paramétres ne sont toujours pas modifiables.Sur ce Pc il n'y a
qu'un seul compte, le compte administrateur.



Avez vous une autre formule ?



Auriez-vous une capture d'écran ?
http://fspsa.free.fr/copiecran.htm

Peut-être une piste par là :
http://groups.google.com/groups?threadm73197d3-5eb5-4b06-9ed4-7394c201cca6%40microsoft.com

Sinon, en formules, nous avons ceci :
338. Restore the Security Center Service
www.kellys-korner-xp.com/xp_tweaks.htm
www.kellys-korner-xp.com/regs_edits/securitycenterrestore.reg

Le fichier securitycenterrestore.reg est assez long (on peut le lire
dans Bloc-Notes). Avant de le fusionner au registre, il serait bien de
faire un point de restauration et/ou une sauvegarde du Registre
http://fspsa.free.fr/registre-sauvegarde.htm
Recommandé :
http://fspsa.free.fr/erunt.htm

Testé rapidement sur une machine virtuelle securitycenterrestore.reg ne
semble pas avoir perturbé quoi que ce soit.

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Participer à la dure lutte www.malekal.com/ProjetAntiMalwares.php
Publicité
Poster une réponse
Anonyme