Centre de sécurité

Le
Lotre
Bonjour,

XP-SP3 licence "boite" ( installation récente : 15 j )
Antivirus Kasperky 2010


Ce matin le centre de sécurité me signale ( à tort) que je n'ai pas
d'antivirus
(j'ai vérifié : Kaspersky semble fonctionner normalement et a fait sa
mise à jour)
J'avais déjà eu ce type de pb avec Avast (home édition) avant
Puis-je l'ignorer ou bien est-ce que cela peut cacher un pb plus
sérieux (en dehors de la myopie du centre de sécurité) ?

Merci pour vos avis

HB
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tonio le Yéti
Le #21539021
"Lotre" a écrit dans le message de news :
Bonjour,

XP-SP3 licence "boite" ( installation récente : 15 j )
Antivirus Kasperky 2010

Ce matin le centre de sécurité me signale ( à tort) que je n'ai pas
d'antivirus ...
(j'ai vérifié : Kaspersky semble fonctionner normalement et a fait sa
mise à jour)
J'avais déjà eu ce type de pb avec Avast (home édition) avant...
Puis-je l'ignorer ou bien est-ce que cela peut cacher un pb plus sérieux
(en dehors de la myopie du centre de sécurité) ?

Merci pour vos avis

HB



Salut,

Windows peut-être pas à jour (?!). J'avais cela avec XP SP2,
mais cela ne se produit plus depuis la mise en place du SP3.
Le centre de sécurité (plus rapide) vérifie et signale AVANT que
l'antivirus soit actif. Je pense que "ça" se normalise après
quelques minutes ?

Tonio :-)
Herser
Le #21539011
Lotre wrote:
Bonjour,

XP-SP3 licence "boite" ( installation récente : 15 j )
Antivirus Kasperky 2010


Ce matin le centre de sécurité me signale ( à tort) que je n'ai pas
d'antivirus ...
(j'ai vérifié : Kaspersky semble fonctionner normalement et a fait sa
mise à jour)
J'avais déjà eu ce type de pb avec Avast (home édition) avant...
Puis-je l'ignorer ou bien est-ce que cela peut cacher un pb plus
sérieux (en dehors de la myopie du centre de sécurité) ?

Merci pour vos avis

HB



Bonjour

Cette cécité du Centre de Sécurité est souvent due à un précédent antivirus
mal désinstallé.
Est-ce le cas ? si oui il suffit de trouver le désinstallateur complet
de/des AV précédents.

En principe KAV est connu du Centre
Mais puisqu'il marche bien, et si tu ne trouves pas pourquoi le Centre
l'ignore :
Dans le Centre de Sécurité, modifie les paramètres d'alerte

Rem : Kaspersky a un bon forum :
http://forum.kaspersky.com/index.php?showforum5

Herser
Lotre
Le #21539071
Bonjour,



Cette cécité du Centre de Sécurité est souvent due à un précédent
antivirus mal désinstallé.



Ce n'est pas le cas puisque j'ai achetée la machine nue
et ai installé moi-même directement
- XP-SP3 (dont j'avais une licence libre)
et
- kasperky2010

( et le reste ...)

et, bien sûr, j'ai passé un gros coup de MicrosotfUpdate ;o)

Je vais voir sur le Forum de Kaspersky ...

A+

HB
Lotre
Le #21539541
"Lotre"
Bonjour,





Précision de dernière minute :

hier soir j'ai installé diskeeper2007...

à l'instant :
- J'ai mis le service de diskeeper en manuel
puis
- j'ai redémarré le service "Centre de sécurité"

l'antivirus est maintenant vu normalement...

Je verrais au redémarrage si c'est "robuste"
et si le lien entre les deux se confirme...

A+

HB
Bebert
Le #21541311
Boff,
C'est régulièrement que j'ai ce message, cela fait x années que j'ai
Avast...
Tout est à jour, WinXP, Avast etc...
Krosoft est plein de bug, faut pas se stresser...


"Lotre"

"Lotre"
Bonjour,





Précision de dernière minute :

hier soir j'ai installé diskeeper2007...

à l'instant :
- J'ai mis le service de diskeeper en manuel
puis
- j'ai redémarré le service "Centre de sécurité"

l'antivirus est maintenant vu normalement...

Je verrais au redémarrage si c'est "robuste"
et si le lien entre les deux se confirme...

A+

HB

Publicité
Poster une réponse
Anonyme