Certaines vidéos adobe shockplayer et flashplayer ne fonctionnent pas

Le
Jean.Ludovicy
Bonjours,

Depuis un certain temps certaines vidéos comme Youtube ne fonctionnent pas
et me demandent de télécharger le dernier Flashpayer ou d'activer Javascript

Or Javascript est activé et j'ai le dernier Flashpayer.
Ce qui est bizarre c'est que tout fonctionne normalement pour l'autre
utilisateur du même ordi.

J'ai Win XP S2 avec IE7 installé.
J'ai déjà utilisé les remèdes préconisés par Adobe et YouTube.
Comme complètement désinstaller Flasplayer et réinstaller.
Quand je désinstalle et je veux réinstaller Flashplayer il ne veut pas
s'installer sur user1 mais s'installe et fonctionne sur user2
Merci de me faire profiter de vos lumières.

Merci de me laisser profiter de vos connaissances.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gilles Garrigues
Le #1283472
Pour désinstaller (totalement ?) j'utilise un petit utilitaire (*) fourni
par Adobe je crois. Garanti sans virus.
Ensuite tu devrais pourvoir réinstaller Flashplayer.

(*) Si tu ne le trouve pas envoies-moi un mail.

"Jean.Ludovicy" %
Bonjours,

Depuis un certain temps certaines vidéos comme Youtube ne fonctionnent pas
et me demandent de télécharger le dernier Flashpayer ou d'activer
Javascript

Or Javascript est activé et j'ai le dernier Flashpayer.
Ce qui est bizarre c'est que tout fonctionne normalement pour l'autre
utilisateur du même ordi.

J'ai Win XP S2 avec IE7 installé.
J'ai déjà utilisé les remèdes préconisés par Adobe et YouTube.
Comme complètement désinstaller Flasplayer et réinstaller.
Quand je désinstalle et je veux réinstaller Flashplayer il ne veut pas
s'installer sur user1 mais s'installe et fonctionne sur user2
Merci de me faire profiter de vos lumières.

Merci de me laisser profiter de vos connaissances.



alain bab
Le #1283451
"Gilles Garrigues" de news: 45fd1c2f$0$27399$
Pour désinstaller (totalement ?) j'utilise un petit utilitaire (*) fourni
par Adobe je crois. Garanti sans virus.
Ensuite tu devrais pourvoir réinstaller Flashplayer.

(*) Si tu ne le trouve pas envoies-moi un mail.

"Jean.Ludovicy" news: %
Bonjours,

Depuis un certain temps certaines vidéos comme Youtube ne fonctionnent
pas
et me demandent de télécharger le dernier Flashpayer ou d'activer
Javascript

Or Javascript est activé et j'ai le dernier Flashpayer.
Ce qui est bizarre c'est que tout fonctionne normalement pour l'autre
utilisateur du même ordi.

J'ai Win XP S2 avec IE7 installé.
J'ai déjà utilisé les remèdes préconisés par Adobe et YouTube.
Comme complètement désinstaller Flasplayer et réinstaller.
Quand je désinstalle et je veux réinstaller Flashplayer il ne veut pas
s'installer sur user1 mais s'installe et fonctionne sur user2
Merci de me faire profiter de vos lumières.

Merci de me laisser profiter de vos connaissances.



Bonjour,
Allez voir sur le newsgroup IE7, post du 13/3 à 13h38 et réponses
technicland et JC.bellamy. Problème évoqué et réponses avec liens pour ce
même problème.







j
Le #1283440
Bon Dimanche à tous !

"alain bab" a écrit dans le message
news:


Bonjour,
Allez voir sur le newsgroup IE7, post du 13/3 à 13h38 et réponses
technicland et JC.bellamy. Problème évoqué et réponses avec liens pour ce
même problème.


Coucou cher Alain ;-) Bizzz@+ ©

Comme tu es un intervenant apprécié,
tu te dois d'essayer le nveau GRAM.vbs de l'ami JFrançois

http://fspsa.free.fr/GRAM.html

--» ce qui donne comme référence :

http://groups.google.com/groups?threadm6171ac-0ff1-4ace-b09b-15f3ce5f4f7f%40microsoft.com

JF
Le #1283437
*COUCOU Chère * !
(news:)

tu te dois d'essayer le nveau GRAM.vbs de l'ami JFrançois
http://fspsa.free.fr/GRAM.html


Merci pour la pub, et content que tu apprécies l'outil.
GRAM.VBS est au poil ici.
Très bien cette journée ...

--
Très bons bisous, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Jean.Ludovicy
Le #1283370
"alain bab"

"Gilles Garrigues" de news: 45fd1c2f$0$27399$
Pour désinstaller (totalement ?) j'utilise un petit utilitaire (*) fourni
par Adobe je crois. Garanti sans virus.
Ensuite tu devrais pourvoir réinstaller Flashplayer.

(*) Si tu ne le trouve pas envoies-moi un mail.

"Jean.Ludovicy" news: %
Bonjours,

Depuis un certain temps certaines vidéos comme Youtube ne fonctionnent
pas
et me demandent de télécharger le dernier Flashpayer ou d'activer
Javascript

Or Javascript est activé et j'ai le dernier Flashpayer.
Ce qui est bizarre c'est que tout fonctionne normalement pour l'autre
utilisateur du même ordi.

J'ai Win XP S2 avec IE7 installé.
J'ai déjà utilisé les remèdes préconisés par Adobe et YouTube.
Comme complètement désinstaller Flasplayer et réinstaller.
Quand je désinstalle et je veux réinstaller Flashplayer il ne veut pas
s'installer sur user1 mais s'installe et fonctionne sur user2
Merci de me faire profiter de vos lumières.

Merci de me laisser profiter de vos connaissances.



Bonjour,
Allez voir sur le newsgroup IE7, post du 13/3 à 13h38 et réponses
technicland et JC.bellamy. Problème évoqué et réponses avec liens pour ce
même problème.


Merci Alain pour ta réponse.

J'ai effectivement trouvé les conseilles De JC Bellamy. Malheureusement cela
ne résout pas mon problème.
Quand je désinstalle Flasplayer avec le programme d' Adobe. Il ne veut plus
s'installer dans user1. Il faut alors aller dans user2 qui lui accepte de
télécharger et d'installer le nouveau flashplayer qui après s'installe aussi
dans user1 et fonctionne. Seulement user1 à toujours le même message
d'erreur alors que tout fonctionne normalement dans user2.



Jean.Ludovicy
Le #1283368
"Gilles Garrigues" de news: 45fd1c2f$0$27399$
Pour désinstaller (totalement ?) j'utilise un petit utilitaire (*) fourni
par Adobe je crois. Garanti sans virus.
Ensuite tu devrais pourvoir réinstaller Flashplayer.

(*) Si tu ne le trouve pas envoies-moi un mail.


Merci Gilles, mais j'ai déjà utilisé cette procédure.
Voir plus loin ma réponse à Alain.


"Jean.Ludovicy" news: %
Bonjours,

Depuis un certain temps certaines vidéos comme Youtube ne fonctionnent
pas
et me demandent de télécharger le dernier Flashpayer ou d'activer
Javascript

Or Javascript est activé et j'ai le dernier Flashpayer.
Ce qui est bizarre c'est que tout fonctionne normalement pour l'autre
utilisateur du même ordi.

J'ai Win XP S2 avec IE7 installé.
J'ai déjà utilisé les remèdes préconisés par Adobe et YouTube.
Comme complètement désinstaller Flasplayer et réinstaller.
Quand je désinstalle et je veux réinstaller Flashplayer il ne veut pas
s'installer sur user1 mais s'installe et fonctionne sur user2
Merci de me faire profiter de vos lumières.

Merci de me laisser profiter de vos connaissances.







Publicité
Poster une réponse
Anonyme