Changement intempestif des paramètres d'Outlook

Le
Crystal
Bonjour !

Un problème n'arrivant jamais seul (voir mon poste précédent), j'observe
actuellement des bizarreries au niveau d'Outlook Express.

Je l'ai paramétré pour trois adresses, deux à laposte.net et une à
orange.fr. En temps normal, je renseigne les champs suivants de cette
manière :

serveur de courrier entrant : pop.laposte.net (et pop.wanadoo.fr)
nom du compte : prénom.nom

Parfois, de manière inexpliquée, le contenu de ces champs change :

serveur de courrier entrant : localhost
nom du compte : prénom.nom/pop.laposte.net (et prénom.nom/pop.wanadoo.fr)

Et dans ce cas, les mails ne peuvent plus êtres chargés, Outlook me donne un
message d'erreur. Il ne me reste plus qu'à changer manuellement ces champs
comme ci-dessus pour que ça fonctionne.

Comment s'expliquent ces changements intempestifs ? Comment y remédier ?

Merci d'avance,

Crystal
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Novice
Le #1186178
"Crystal" 4736e8f3$0$5093$
Bonjour !

Un problème n'arrivant jamais seul (voir mon poste précédent),
j'observe actuellement des bizarreries au niveau d'Outlook Express.

Je l'ai paramétré pour trois adresses, deux à laposte.net et une à
orange.fr. En temps normal, je renseigne les champs suivants de cette
manière :

serveur de courrier entrant : pop.laposte.net (et pop.wanadoo.fr)
nom du compte : prénom.nom

Parfois, de manière inexpliquée, le contenu de ces champs change :

serveur de courrier entrant : localhost
nom du compte : prénom.nom/pop.laposte.net (et
prénom.nom/pop.wanadoo.fr)

Et dans ce cas, les mails ne peuvent plus êtres chargés, Outlook me
donne un message d'erreur. Il ne me reste plus qu'à changer
manuellement ces champs comme ci-dessus pour que ça fonctionne.

Comment s'expliquent ces changements intempestifs ? Comment y remédier
?


Bonjour

Une chose est sûre ...
Tu peux déja faire ces modifications, sans aucun problème :

Dans OUTILS >> COMPTES >> COURRIER >> PROPRIETES >> SERVEURS
( Vérifier que " Mon serveur de messagerie pour courrier entrant est un
serveur " : POP3 )

- Courrier entrant ( POP3 ) : remplacer, pop.wanadoo.fr par
pop.orange.fr

- Courrier sortant ( SMTP ) : remplacer, smtp.wanadoo.fr par
smtp.orange.fr

Pour le reste de tes problèmes, je ne sais pas ...

--

Le Novice °¿°

Pierre TORRIS
Le #1186075
Crystal
Bonjour !

Un problème n'arrivant jamais seul (voir mon poste précédent), j'observe
actuellement des bizarreries au niveau d'Outlook Express.

Je l'ai paramétré pour trois adresses, deux à laposte.net et une à orange.fr.
En temps normal, je renseigne les champs suivants de cette manière :

serveur de courrier entrant : pop.laposte.net (et pop.wanadoo.fr)
nom du compte : prénom.nom

Parfois, de manière inexpliquée, le contenu de ces champs change :

serveur de courrier entrant : localhost
nom du compte : prénom.nom/pop.laposte.net (et prénom.nom/pop.wanadoo.fr)

Et dans ce cas, les mails ne peuvent plus êtres chargés, Outlook me donne un
message d'erreur. Il ne me reste plus qu'à changer manuellement ces champs
comme ci-dessus pour que ça fonctionne.

Comment s'expliquent ces changements intempestifs ? Comment y remédier ?

Merci d'avance,


Bonjour,

Il semble s'agir d'un réglage ANTISPAM local. Si les paramètres
changent, c'est que cet ANTISPAM les restaure. Et si vous ne pouvez
plus vous connecter ensuite, c'est qu'il est peut-être en partie
désactivé / désinstallé / ou mal en point... :-)

Par ailleurs, si vous avez un KIT de connexion, les paramètres se
règlent plutôt, et généralement, directement via ce kit.

--
Bien à vous. Pierre TORRIS

E-mail : - Site : http://www.ptorris.com
[ Nombreux logiciels gratuits de l'auteur pour Win9x-Me-2K-XP-Vista ]

galida
Le #1185852
Salut.
Il y a peut être un disfonctionnement du à l'utilisation du même nom.prénom
sur deux comptes ?
--
Daniel - galida
Publicité
Poster une réponse
Anonyme