Club-internet et FTP erreur !

Le
mighan
Bonjour, il y a 2 jours j'ai activé mon espace pages-perso chez CI mais
impossible d'acceder au serveur. Pourtant tout semble bien paramétré (login
/ mot de passe / hote FT : perso-ftp.club-internet.fr / port : 21)
Mais j'ai le message : "421 Les répertoires utilisateurs sont
inaccessibles - abandon"
puis à la suite "mot de passe non accepté". Pourtant le mot de passe est le
bon, je m'en sert pour accéder à ce compte. L'activation se fait un 2mn
selon CI, mais sur un forum j'ai lu qu'il fallait une journée, et j'en suis
à plus de 2, cela vient-il d'un "retard" de chez CI pour me l'activer ou
dois-je chercher ailleurs ?
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
mighan
Le #1275156
"mighan" de news: 46a88ebb$0$617$
Bonjour, il y a 2 jours j'ai activé mon espace pages-perso chez CI
mais impossible d'acceder au serveur. Pourtant tout semble bien
paramétré (login / mot de passe / hote FT :
perso-ftp.club-internet.fr / port : 21) Mais j'ai le message : "421 Les
répertoires utilisateurs sont
inaccessibles - abandon"
puis à la suite "mot de passe non accepté". Pourtant le mot de passe
est le bon, je m'en sert pour accéder à ce compte. L'activation se
fait un 2mn selon CI, mais sur un forum j'ai lu qu'il fallait une
journée, et j'en suis à plus de 2, cela vient-il d'un "retard" de
chez CI pour me l'activer ou dois-je chercher ailleurs ?
merci


Résolu : il semble qu'il faille attendre jusqu'a 3 jours pour que ça soit
activé... CI disait pourant 2mn, je me doutais bien qu'ils mentaient avec
leur 2mn mais j'espérai quand même pas plus d'une dizaine d'heures.

Publicité
Poster une réponse
Anonyme