code 3

Le
cordeuse
bonjour
j'essaie de lancer media center mais j'obtiens un message code 3 je suis
allée voir sur le site mais je n'apprends pas de choses ou pour moi c'est du
chinois!! quelqu'un peut il m'aider? voici les messages. défaillance d'un
processus media center a échoué inexplicablement. si le problème persiste
redémarrez ordinateur et réessayer ou bien contactez service d'assiqtance
code 3.
j'ai redémarré mais meme message.
j'ai téléchargé un nouveau pilote de ma carte tv.
avant tout fonctionnait bien avant que mon ordi ne tombe en panne et depuis
je l'ai récupéré en gardant meme branchements j'obtiens ce message.
je pense pas que ca vienne de ma carte tv puisque mon antenne tv est dessus
et que je recois ktv.
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Plissken
Le #1217671
Bonjour,

J'ai exactement le même message d'erreur que vous, j'avais déjà posté un
message sur ce sujet un peu avant vous. Ce message porte le nom de "Code 3 -
Défaillance d'un processus essentiel". J'y explique qu'il me semble plutôt
que cette erreur est liée à la connexion Internet. Mais je n'ai pas trouvé la
solution. Si vous trouvez, je serais bien sûr très intéressé :p

J'espère peut-être vous avoir fait avancé un petit peu.

Cordialement,
Plissken


bonjour
j'essaie de lancer media center mais j'obtiens un message code 3 je suis
allée voir sur le site mais je n'apprends pas de choses ou pour moi c'est du
chinois!! quelqu'un peut il m'aider? voici les messages. défaillance d'un
processus media center a échoué inexplicablement. si le problème persiste
redémarrez ordinateur et réessayer ou bien contactez service d'assiqtance
code 3.
j'ai redémarré mais meme message.
j'ai téléchargé un nouveau pilote de ma carte tv.
avant tout fonctionnait bien avant que mon ordi ne tombe en panne et depuis
je l'ai récupéré en gardant meme branchements j'obtiens ce message.
je pense pas que ca vienne de ma carte tv puisque mon antenne tv est dessus
et que je recois ktv.
merci



Sabrem JORAM
Le #1217652

bonjour
j'essaie de lancer media center mais j'obtiens un message code 3 je
suis allée voir sur le site mais je n'apprends pas de choses ou pour
moi c'est du chinois!! quelqu'un peut il m'aider? voici les
messages. défaillance d'un processus media center a échoué
inexplicablement. si le problème persiste redémarrez ordinateur et
réessayer ou bien contactez service d'assiqtance code 3.
j'ai redémarré mais meme message.
j'ai téléchargé un nouveau pilote de ma carte tv.
avant tout fonctionnait bien avant que mon ordi ne tombe en panne et
depuis je l'ai récupéré en gardant meme branchements j'obtiens ce
message. je pense pas que ca vienne de ma carte tv puisque mon
antenne tv est dessus et que je recois ktv.
merci


Bonjour,

Voyez ici :

http://forum.zebulon.fr/lofiversion/index.php/t94248.html

Cordialement,

--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html

Publicité
Poster une réponse
Anonyme