Comment citer un message dans Windows Mail ?

Le
Pierre COURTIADE
Bonjour,

Avec OE 6, j'avais l'habitude si nécessaire, de donner la référence d'un
message de news en copiant dans ses "Propriétés" la ligne "Message-ID".

Par exemple, pour rappeler mon post du 23/11 à 9:37 (qui entre
parenthèses n'a pas déchaîné un enthousiasme de réponses ;-)
je copiais cette ligne :

Message-ID: <eao4ChBbKHA.5544@TK2MSFTNGP02.phx.gbl>

Mais si, maintenant avec Windows Mail, je fais la même chose, lorsque je
clique ensuite sur ce lien, au lieu de voir mon ancien message
s'afficher, c'est un brouillon d'e-mail, à adresser à
eao4ChBbKHA.5544@TK2MSFTNGP02.phx.gbl
qui s'ouvre !

Ce nouveau comportement n'est peut-être pas dû à WM, mais j'aimerais en
avoir une explication.

--
Cordialement,
Pierre Courtiade
courtiade@libre.fr [pour me répondre en perso, remplacer libre par free]
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #20784301
Pierre COURTIADE a écrit...

Bonjour,



Bonjour,

Avec OE 6, j'avais l'habitude si nécessaire, de donner la référence
d'un message de news en copiant dans ses "Propriétés" la ligne
"Message-ID".
Par exemple, pour rappeler mon post du 23/11 à 9:37 (qui entre
parenthèses n'a pas déchaîné un enthousiasme de réponses ;-)
je copiais cette ligne :

Message-ID:
Mais si, maintenant avec Windows Mail, je fais la même chose, lorsque
je clique ensuite sur ce lien, au lieu de voir mon ancien message
s'afficher, c'est un brouillon d'e-mail, à adresser à

qui s'ouvre !

Ce nouveau comportement n'est peut-être pas dû à WM, mais j'aimerais
en avoir une explication.



Ce n'est pas un nouveau comportement de WM, avec OE c'est la même chose, le
clic sur un message-ID ouvre une fenêtre de composition puisque le
message-ID a la syntaxe d'une adresse email.
Pour créer un lien vers un message de news, il faut précéder la référence du
post par news://nom.duserveur.denews/. Le nom du serveur de news est
facultatif, en son absence, c'est le serveur par défaut d'OE qui sera
considéré.

http://www.faqoe.com/index.php?bas=/rep/fourri.htm

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Pierre COURTIADE
Le #20806011
Luc a écrit :

Ce n'est pas un nouveau comportement de WM, avec OE c'est la même
chose, le clic sur un message-ID ouvre une fenêtre de composition
puisque le message-ID a la syntaxe d'une adresse email.
Pour créer un lien vers un message de news, il faut précéder la
référence du post par news://nom.duserveur.denews/. Le nom du serveur
de news est facultatif, en son absence, c'est le serveur par défaut
d'OE qui sera considéré.

http://www.faqoe.com/index.php?bas=/rep/fourri.htm



Bonsoir Luc,

Désolé pour cette réponse tardive.
OK, merci pour le mode d'emploi : c'est bien noté.


--
Cordialement,
Pierre Courtiade
[pour me répondre en perso, remplacer libre par free]
Publicité
Poster une réponse
Anonyme