Comment coder cette formule : Si montant supérieur à 2000 euros alors tarif égal 0,30% sinon tarif égal 4 euros.

Le
Tintin92
Bonjour,

Comment coder cette formule :
Si montant supérieur à 2000 euros alors tarif égal 0,30% sinon tarif égal 4
euros.

Merci,

Tintin92
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tintin92
Le #4900531
Comment coder cette formule :
Si montant supérieur à 2000 euros alors tarif égal 0,30% sinon tarif égal
4

euros.


Je cois que j'ai trouvé :

=SI(A2>2000;A2/1000*3;4)

Tintin92




Merci,

Tintin92




Publicité
Poster une réponse
Anonyme