COMMENT INSERER DES CARACTERES SPECIAUX DANS UNE FORMULE AVEC CON.

Le
MARTINE
Bonjour,

Je souhaite insérer dans une formule un caractère spécial.

Je suis sur excel 2003

formule : si les conditions sont remplies, je veux par exemple que le
caractère special dans wingdings (la tête avec le sourire) s'affiche dans le
tableau.
comment mettre cette condition dans la formule.

Avec mes remerciements
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
isabelle
Le #22179381
bonjour Martine,

par exemple,

=SI(A1>0;CAR(74);"")

et mettre la cellule au format Wingdings

isabelle

Le 2010-05-27 17:38, MARTINE a écrit :
Bonjour,

Je souhaite insérer dans une formule un caractère spécial.

Je suis sur excel 2003

formule : si les conditions sont remplies, je veux par exemple que le
caractère special dans wingdings (la tête avec le sourire) s'affiche dans le
tableau.
comment mettre cette condition dans la formule.

Avec mes remerciements


Publicité
Poster une réponse
Anonyme